PASIULYMAS (2018-CP-20) AUTOMOBILIY PRIEZIUROS PRIEMONIY IR KELIY VINJECIY PIRKIME
SKELBIAMY DERYBY BUDU

1. INFORMACIJA APIE TIEKEJA

Tiekejo pavadinimas / Tiekejy grupes nariy | UAB ,,FLEET UNION“ (pagrindinis partneris) veikianti
pavadinimai jungtinéje veikloje su UAB ,, VIADA-LT*

Tiekéjy grupés bendras atstovas arba | UAB , FLEET UNION*“
vadovaujantis narys (pildoma, jei pasidalymg
teikia Tiekejy grupeé)

2. SUTIKIMAS SU PIRKIMO SALYGOMIS

Pazymime, kad pateikdami savo Pasililymg, sutinkame su Pirkimo sglygose (kaip jos apibréztos Bendrosiose pirkimo
salygose) nustatytomis tolesnémis Pirkimo procediromis ir blsimos Sutarties sglygomis (tiek bendraja, tiek specialigja
dalimis).

Patvirtiname, kad atidziai perskaitéme visus Pirkimo sglygy, taip pat ir Techninés specifikacijos, reikalavimus, masy
Pasillymas juos visiSkai atitinka ir jsipareigojame jy laikytis vykdydami Sutartj. Taip pat jsipareigojame laikytis ir kity
Lietuvos Respublikoje galiojan€iy ir Pirkimo objektui bei Sutar€iai taikomy teisés akty reikalavimy. Rengdami Pasidlyma,
atsizvelgéme j darby saugos ir darbo saglygy reikalavimus.

Jei basime kvieiami sudaryti Sutartj ir atsisakysime jg sudaryti, jsipareigojame Pirkéjui ir/ar |galiojusigjai organizacijai
pareikalavus, sumokéti Pirkéjui ir/ar galiojusigjai organizacijai 10 proc. Dalyvio Galutinio pasitlymo kainos EUR be PVM
dydzio baudg bei padengti Pirkéjo ir/ar |galiojusios organizacijos patirtus tiesioginius nuostolius, kiek jy nepadengia
auksciau nurodyta bauda. Tiesioginiais nuostoliais bus laikomas kainos skirtumas tarp Sutartj atsisakiusio pasirasyti
Dalyvio Galutinio pasidlymo kainos EUR be PVM ir kito Dalyvio, pasiilymy eiléje esanéio po atsisakiusio sudaryti Sutartj
Dalyvio, Galutinio pasitlymo kainos EUR be PVM (taikoma kiekvienai Pirkimo objekto daliai atskirai).

3. INFORMACIJA APIE PLANUOJAMUS PASITELKTI SUTIEKEJUS
3.1. Sutarties vykdymui bus pasitelkiami Sie Subtiekéjai:

1-a Pirkimo objekto dalis

Eil. Subtiekéjo pavadinimas' Sutarties objekto dalies, perduodamos vykdyti Subtiekéju,
Nr. aprasymas?

2-a Pirkimo objekto dalis

Eil. Subtiekejo pavadinimas? Sutarties objekto dalies, perduodamos vykdyti Subtiekéju,
Nr. aprasymas*
1 UAB Baltic Petroleum, jm. kodas | Degalinés  Kédainiuose, ~ Druskininkuose,  Palangoje,
111703588 Radviligkyje.

Pirkéjui papradius, pateiksime Subtiekéjy deklaracijy, uzpildyty pagal Paraiskos formos Priede Nr. 3 pateiktg forma,
skaitmenines kopijas, patvirtinandiais jy sutikimg bati Tiekéjo Subtiekéjais Pirkéjo atliekamame Pirkime.

4. PASIULYMO KAINA
4.1. Pasidlymo kaina nurodoma eurais.

4.2. Pasiulymo kaina apskai¢iuojama uzpildant EXCEL formatu pateiktas lenteles prie Sios Pasidlymo formos
(jrasomi sitlomi jkainiai EXCEL lentelése) ir pateikiama PDF formatu, pasirasant §j prieda. Uzpildytos lentelés
pateikiamos EXCEL formatu.

1-a Pirkimo objekto dalis

" Nurodomas konkretus Subtiekéjo pavadinimas, jei Zinomas Pasililymy pateikimo metu. Jei ketinama pasitelkti, tatiau konkretus pavadinimas néra
Zinomas, nurodoma ,nezinomas"“.

2 Toks perdavimas nekei€ia pagrindinio Tiekéjo atsakomybés dél numatomos sudaryti Sutarties jvykdymo.

3 Nurodomas konkretus Subtiekéjo pavadinimas, jei Zinomas Pasitlymy pateikimo metu. Jei ketinama pasitelkti, ta¢iau konkretus pavadinimas néra
Zinomas, nurodoma ,nezinomas"“.

4 Toks perdavimas nekeigia pagrindinio Tiekéjo atsakomybés dél numatomos sudaryti Sutarties jvykdymo.




Eil. Nr. Pirkimo objektas Pas'”"gz“l’,\",:,'l?a EUR
1 I Pirkimo objekto dalis — automobiliy prieziGros priemonés ir keliy vinjetés
) Vilniuje, Kaune, Klaipédoje, Siauliuose, Panevézyje, Marijampoléje, Alytuje.
PVM (jrasyti)
Pasidlymo kaina EUR su PVM
2-a Pirkimo objekto dalis
: o o = Pasialymo kaina EUR
Eil. Nr. Pirkimo objektas be PVM'
Il Pirkimo objekto dalis — automobiliy priezitros priemonés ir keliy vinjetés
1 TelSiuose, Ukmergéje, Jonavoje, Utenoje, Kédainiuose, Mazeikiuose, 68651 59

Lazdijuose, Silutéje, Vilkaviskyje, Kur§énuose, Rokigkyje, Elektrénuose,
Druskininkuose, Palangoje, RadviliSkyje.

PVM (jrasyti) | 14416,83
Pasialymo kaina EUR su PVM | 83068,42

5. PASIULYMO GALIOJIMO TERMINAS
Pasitlymas galioja BPS 10.1. punkte nurodytg terming.

6. PASIULYMO FORMOS PRIEDAI
6.1. Priedas Nr. 1 Tiekéjo rekvizitai ir kita informacija;
6.2. Priedas Nr. 2 Konfidenciali informacija.
6.3. Priedas Nr. 3 Parduotuviy sgrasas.
6.4. Priedas Nr. 4 Deklaracija dél jungtinei veiklai susivienijusiy tiekéjy grupés dalyvavimo pirkime (teikiamas tuo
atveju, jei Pasialyma teikia jungtinei veiklai susivienijusiy tiekéjy grupe).

*PASTABA: Priedo Nr. 2 su Pasialymu pildyti ir pateikti nereikia. Dokumentus pateikti bus praSoma galimai
laiméjusio dalyvio.

Pasira8ydamas §j pasitlyma, tvirtintu visy kartu su pasitlymu pateikiamy dokumenty tikruma.

(Tiekéjo arba jo jgalioto asmens pareigos, vardas, pavardé, parasas)®

5 Jei Pasillymg Pirkimui pasirao vadovo jgaliotas asmuo, prie PasiGlymo turi bati pridétas rasytinis jgaliojimas arba kitas
dokumentas, suteikiantis para3o teise.



Pasitlymo formos priedas Nr.1

TIEKEJO REKVIZITAI IR KITA INFORMACIJA

Tiekéjo pavadinimas / Tiekéjy grupés nariy pavadinimai

UAB ,FLEET UNION“ (pagrindinis partneris)
veikianti jungtinéje veikloje su UAB | VIADA-LT*

Tiekéjo adresas(-ai)® (jei skiriasi, taip pat nurodyti ir adresa
korespondencijai)

UAB ,FLEET UNION* - Senasis Ukmergés kelias 4,
Uzubaliy k. LT-14013 Vilniaus r. sav.

UAB , VIADA-LT“- Senasis Ukmergés
Uzubaliy k. LT-14013 Vilniaus r. sav.

kelias 4

2

vadovaujancio nario telefono numeris

Juridinio asmens kodas(-ai)® (tuo atveju, jei Pasidlyma | 304140223
pateikig fizinis asmuo - verslo pazyméjimo Nr. ar pan.)

Tiekéjo PVM mokétojo kodas(-ai)® LLT100009822610
Tiekéjo / Tiekéjy grupés bendro atstovo arba

vadovaujan¢io nario saskaitos numeris ir banko

pavadinimas

Tiekéjo / Tiekéjy grupés bendro atstovo arba

Pasitdlymo pasiraSymui Tiekéjo / Tiekéjy grupés bendro
atstovo arba vadovaujancio nario jgalioto asmens vardas,
pavardé

Pasidlymg pateikusio Tiekéjo / Tiekéjy grupés bendro
atstovo arba vadovaujan¢io nario kontaktinio asmens
vardas ir pavardé

Pasidlymag pateikusio Tiekéjo / Tiekéjy grupés bendro
atstovo arba vadovaujan¢io nario kontaktinio asmens
telefono numeris / Mobilaus telefono numeris

Pasidlymag pateikusio Tiekéjo / Tiekéjy grupés bendro
atstovo arba vadovaujanéio nario kontaktinio asmens
elektroninio pasto adresas

Sutarties vykdymui Tiekéjo / Tiekéjy grupés bendro
atstovo arba vadovaujancio nario jgalioto asmens vardas,
pavardé, tel. Nr., el. pastas.

Sutartj pasiraSangio asmens vardas, pavarde,
pareigos, teisinis atstovavimo pagrindas’, kuriuo
suteikiama asmeniui teisé pasiradyti sutartj jmonés
vardu.

Jmonés bendrieji rekvizitai, kurie Konkurso laiméjimo
atveju, bus nurodomi sutartyje: telefono numeris,
elektroninio pasto adresas, fakso numeris.

PASTABA: Jei pasitulymg pateikia Tiekéjy grupé, Tiekéjo rekvizitus ir kitg informacijg turi pateikti kiekvienas tokios grupés narys.

(Tiekéjo arba jo jgalioto asmens pareigos, vardas, pavardé, parasas)

8 Tuo atveju, jei Pasillymg teikia Tiekéjy grupe, pateikiama informacija apie visus Tiekéjy grupés narius.
7 Nurodoma jgaliojimo arba jsakymo data ir numeris arba kito dokumento (jmonés jstatai, nuostatai ar pan.) data ir numeris.



Pasitlymo formos priedas Nr. 2
KONFIDENCIALI INFORMACIJA*
(Sig lentele bus prasoma uZpildyti tik galimai laimejusio dalyvio)

*PASTABA: Konfidencialios informacijos lentelés pildymo instrukcija pateikiama kartu su Pirkimo dokumentais CVP IS.

Atkreipiame Tiekéjy démesj, kad zemiau lenteléje nurodyta Pasidlymuose pateikiama informacija bus vieSinama
vadovaujantis vieSuosius pirkimus reglamentuojandiy teisés akty nuostatomis bei VieSyjy pirkimy tarnybos bei teismy
formuojama praktika.

Uzpildytos formos ir kita
pateikiama informacija8

ViesSinimo pagrindas

Pateikiamas dokumentas
vieSinimui (i8skyrus
informacija, kurios
atskleidimas negalimas
pagal Asmens duomeny
teisinés apsaugos
jstatyma)®

Pasitlymo forma (be priedy,
bei Tiekéjo (juridinio asmens)
informacijg, nurodytg Sios
pasialymo formos 1 dalyje,
kuri bet kokiu atveju negali
bati laikoma konfidencialia
informacija)

VieSinama vadovaujantis ir VP] 20 straipsnio 2
dalimi / P] 32 straipsnio 2 dalimi.

Tiekéjo rekvizitai ir kita
informacija

VieSinama vadovaujantis VP] 20 straipsnio 2
dalimi/ P] 32 straipsnio 2 dalimi, iSskyrus
informacijg, kurios atskleidimas negalimas pagal
Asmens duomeny teisinés apsaugos jstatymag.

Tiekéjo EBVPD forma ir
pagrindziantys dokumentai

VieSinama vadovaujantis VPT ir teismy
formuojama praktika, kad tiekéjo kvalifikaciniai
duomenys, kuriais tiekéjas remiasi siekdamas
laiméti vieSgjj pirkimg, negali bati laikomi
konfidencialia informacija, iSskyrus tokius
kvalifikacijg pagrindzian€ius dokumentus,
kuriuos atskleidus bty pazeisti tiekéjo
jsipareigojimai pagal su tre€iaisiais asmenimis
sudarytas sutartis (VP] 20 str.2d. 3 p. / P] 32
str.2d. 3 p.).

V| Registry centro LR
Vyriausybés nustatyta tvarka
iSduotas dokumentas,
patvirtinantis jungtinius
kompetentingy institucijy
tvarkomus duomenis.

VieSinama vadovaujantis VP] 20 straipsnio 2
dalimi/ P] 32 straipsnio 2 dalimi, pateikta
informacija, iSskyrus informacijg, kurios
atskleidimas negalimas pagal Asmens duomeny
teisinés apsaugos jstatyma.

Subtiekéjo deklaracija dél
sutikimo bati subtiekéju

VieSinama vadovaujantis VP] 20 straipsnio 2
dalimi/ P] 32 straipsnio 2 dalimi, pateikta
informacija, iSskyrus informacijg, kurios
atskleidimas negalimas pagal Asmens duomeny
teisinés apsaugos jstatyma.

Prekiy jkainiai

VieSinama vadovaujantis VP] 20 straipsnio 2
dalimi/ P] 32 straipsnio 2 dalimi, VPT ir teismy
formuojama praktika, iSskyrus jkainiy
sudedamasias dalis.

8 Atskiri dokumentai ar $iuose dokumentuose pateikiama informacija gali biti nurodoma atskirose eilutése, atsizvelgiant j informacijos
konfidencialuma. Atsizvelgiant j informacijos konfidencialuma, pateikiami konfidencialuma jrodantys dokumentai ir argumentai.

9 Dokumentas jkeliamas: INSERT -> Object -> Create From File -> Browse -> Display as icon -> ok. Pateiktas dokumentas laiméjimo atveju
bus pavieSintas. Tiekéjas jsipareigoja uztikrinti, kad dokumente néra konfidencialios ir negalimos vieSinti informacijos.



Siekiant uztikrinti, kad laiméjusiy Dalyviy pasidlymuose esandios informacijos paskelbimas nepriestarauty teisés akty

reikalavimams, teisétiems Tiekéjy interesams arba netrukdyty laisvai konkuruoti tarpusavyje, praSome nurodyti, ar

Pasitlyme yra konfidencialios informacijos ir kokia Pasitilyme nurodyta informacija yra konfidenciali.'®

Eil Uzpildytos formos ir
’ kita pateikiama

Ar dokumentas
konfidencialus?

Kokiu pagrindu atitinkamas
dokumentas yra

Pateikiamas dokumentas
viesSinimui (iSskyrus
informacija, kurios
atskleidimas negalimas

nurodo, kad néra konfidencialu.

Nr. informacija' (Taip / Ne / (ne)konfidencialus? pagal Asmens duomeny
Neteikiama) teisinés apsaugos
jstatyma)'?
Informacija gali bati laikytina [ FOF |
Jungtinés veiklos konfidencialia, iSskyrus atvejus,
. sutartis (jei Pasitlymg | Taip jeigu atitinkama informacija KONFIDENCIALU -
pateikia Tiekéjy grupé) skelbiama vieSai arba tiekéjas JUNGTINES VEIKLOS
nurodo, kad néra konfidencialu.
Tl oMsmy Informacija gali bati laikytina bl
EATUSHIIY Exree IF konfidencialia, iSskyrus atvejus
pateikiami nurodyto e e 2 s - ’ .
2. laikotarpio prekiy Ne jeigu atitinkama informacija Parduotuviy
ikainius pagrindziantys skelbiama vieS$ai arba tiekéjas sarasas.pdf
Sl nurodo, kad néra konfidencialu.
cekiai
Deklaracija dél [“For |
3 Jsuunsgi]\tllig?]lij\tljzliﬁlet]ilekéjq Taip IfcinviTERH Iailktne —

' ; . konfidencialia. Deklaracija del
grupes dalyvavimo jungtinés veiklos.pd
pirkime

Informacija gali bti laikytina
Konfidencialios konfidencialia, iSskyrus atvejus,
4, informacijos Neteikiama jeigu atitinkama informacija
pagrindimas skelbiama vieSai arba tiekéjas

(Tiekejo arba jo jgalioto asmens pareigos, vardas, pavarde, parasas)'®

0 Lenteléje Zemiau pateikiama informacija apie Pasitlyme nurodytos informacijos konfidencialuma. Dalyvis privalo nurodyti, ar jo Pasidlyme yra
konfidencialios informacijos, ir kuri Pasitlyme nurodyta informacija yra konfidenciali. Nurodant, joq informacija yra konfidenciali, praSome kartu
su pasitlymu pateikti konfidencialuma jrodancius dokumentus ir argumentus. Visas Dalyvio Pasillymas negali bati laikomas konfidencialia
informacija.

Tuo atveju, jei lentelé ar atskiros jos eilutés néra uzpildomos, Pirkéjas laikys, kad ta Pasitilymo informacija arba atitinkama jos dalis néra
laikoma konfidencialia.

Atkreipiame démesj, kad vadovaujantis VP] ir (arba atitinkamai P]), Konfidencialia negali biti laikoma informacija, kuri atitinka VP] 20 straipsnio 2
dalyje ir (arba atitinkamai P] 32 straipsnio 2 dalyje) nustatytus pozymius ir sglygas, o Pirkéjui kilus abejoniy dél Dalyvio Pasiilyme nurodytos
informacijos konfidencialumo, ji kreipiasi j Dalyvj su praSymu jrodyti nurodytos informacijos konfidencialuma. Per Pirkéjo nurodytg terming (kuris
negali bati trumpesnis kaip 5 darbo dienos) Dalyviui nepateikus tokiy jrodymy arba pateikus netinkamus jrodymus, laikoma, kad tokia PasiGlyme
nurodyta informacija yra nekonfidenciali.

" Atskiri dokumentai ar $iuose dokumentuose pateikiama informacija gali biti nurodoma atskirose eilutése, atsizvelgiant j informacijos
konfidencialuma.

2 Dokumentas jkeliamas: INSERT -> Object -> Create From File -> Browse -> Display as icon -> ok. Pateiktas dokumentas laiméjimo atveju
bus pavieSintas. Tiekéjas jsipareigoja uztikrinti, kad dokumente néra konfidencialios ir negalimos vieSinti informacijos.

3 Jei Pasillymg Pirkimui pasiraSo vadovo jgaliotas asmuo, prie Pasillymo turi bati pridétas rasytinis jgaliojimas arba kitas
dokumentas, suteikiantis para3o teise.







