
PARAIŠKA DALYVAUTI  (2018-CP-11) KURO IŠ DEGALINIŲ PIRKIME  

 PIRKIME SKELBIAMŲ DERYBŲ BŪDU 

 

1. INFORMACIJA APIE TIEKĖJĄ1 

Tiekėjo pavadinimas / Tiekėjų grupės narių pavadinimai UAB „FLEET UNION“ (pagrindinis partneris) 
veikianti jungtinėje veikloje su UAB „VIADA-LT“ 

Tiekėjų grupės bendras atstovas arba vadovaujantis 
narys (pildoma, jei pasiūlymą teikia Tiekėjų grupė) 

UAB „FLEET UNION“ 

 

 

2. SUTIKIMAS SU PIRKIMO SĄLYGOMIS 

Šiuo dokumentu pareiškiame, kad norime dalyvauti  (2018-CP- 11) Kuro iš degalinių pirkime skelbiamų derybų 
būdu. Taip pat pažymime, kad susipažinome ir sutinkame su visomis Pirkimo sąlygomis, nustatytomis: 

1) skelbime apie pirkimą; 
2) Pirkimo sąlygose (kaip jos apibrėžtos Bendrosiose ir Specialiosiose pirkimo sąlygose).  

 

3. INFORMACIJA APIE PARAIŠKŲ TEIKIMĄ  

  

Pirkimo 
objekto dalies 

numeris 
Pirkimo objekto pavadinimas 

Informaciją apie Paraiškų teikimą 

(pildo Tiekėjas, nurodoma, kurioje 
Pirkimo objekto dalyje bus teikiama 

Paraiška) 

1.  
benzinas, dyzelinas Vilniuje, Kaune, Klaipėdoje, 
Panevėžyje, Šiauliuose, Marijampolėje, Alytuje 

Teikiamas  

 

2.  

benzinas, dyzelinas Utenoje, Ukmergėje, 
Mažeikiuose, Kėdainiuose, Radviliškyje, 
Druskininkuose, Lazdijuose, Grigiškėse, 
Joniškyje, Telšiuose, Tauragėje 

Teikiamas 

 

3.  

benzinas, dyzelinas Kretingoje, Visagine, 
Švenčionyse, Ignalinoje, Šalčininkuose, 
Jurbarke, Biržuose, Kelmėje, Šakiuose 

Teikiamas  

 

4.  

benzinas, dyzelinas Šilutėje, Jonavoje, 
Vilkaviškyje, Kuršėnuose, Plungėje, Rokiškyje, 
Elektrėnuose, Palangoje 

Teikiamas  

 

5.  
benzinas, dyzelinas Širvintose, Prienuose, 
Pakruojyje, Anykščiuose, Molėtuose 

Teikiamas  

 

6.  
benzinas, dyzelinas Varėnoje, Nemenčinėje, 
Kaišiadoryse, Pasvalyje 

Teikiamas  

 

7.  
benzinas, dyzelinas Pabradėje, Zarasuose, 
Skuode, Kupiškyje 

Teikiamas  

 

8.  Šilalėje, Trakuose, Nidoje, Naujojoje Akmenėje. Neteikiamas 

 

4. INFORMACIJA APIE PLANUOJAMUS PASITELKTI SUBTIEKĖJUS AR RĖMIMĄSI KITŲ ŪKIO 
SUBJEKTŲ PAJĖGUMAIS 

4.1. Sutarties vykdymui bus pasitelkiami šie subtiekėjai:  

Eil. 
Nr. 

Subtiekėjo pavadinimas2 Sutarties objekto dalies, perduodamos vykdyti 
subtiekėjui, aprašymas3 

1 UAB „Degta“ Degalų pardavimas 1-7 dalyse 

2 UAB „Baltic Petroleum“ Degalų pardavimas 2-4,6 dalyse 

                                                 
1 Tiekėjai privalo užpildyti Priedą Nr. 1 prie Paraiškos formos. 
2 Nurodomas konkretus Subtiekėjo pavadinimas, jei žinomas Paraiškų pateikimo metu. Jei ketinama pasitelkti, tačiau 
konkretus pavadinimas nėra žinomas, nurodoma „nežinomas“. 
3 Toks perdavimas nekeičia pagrindinio Tiekėjo atsakomybės dėl numatomos sudaryti Sutarties įvykdymo.  



3 UAB Mobilus spektras Degalų pardavimas 3 dalyje 

Kartu su savo Paraiška pateikiame užpildytą EBVPD (jei teikiant Paraišką remiamasi Subtiekėjų kvalifikacija). 

Pirkėjui paprašius, pateiksime Subtiekėjų deklaracijų, užpildytų pagal Paraiškos formos Priede Nr. 7 pateiktą 
formą, skaitmenines kopijas, patvirtinančiais jų sutikimą būti Tiekėjo Subtiekėjais Pirkėjo atliekamame Pirkime. 

 

4.2. Sutarties vykdymo metu bus remiamasi šių ūkio subjektų pajėgumais:  

Eil. 
Nr. 

Ūkio subjekto pavadinimas, 
kurio pajėgumais 

remiamasi 

Reikalavimų, kuriems atitikti bus 
naudojami kito ūkio subjekto 

pajėgumai, pobūdis4 

Pateikiamų įrodymų 
pavadinimas 

  Pvz., reikalavimas turėtų specialų 
leidimą, būti tam tikrų organizacijų 
nariu, finansinio ir ekonominio 
pajėgumo reikalavimai, techninio ar 
profesinio pajėgumo reikalavimai,  

 

Kartu su savo Paraiška pateikiame ūkio subjektų daliai užpildytą EBVPD. 

Pirkėjui paprašius, pateiksime įrodymus, kad vykdant Sutartį mums bus prieinami lentelėje nurodytų ūkio 
subjektų pajėgumai. 

 

5. PRIEDAI PRIE PARAIŠKOS FORMOS 
 

5.1. Priedas Nr. 1. Tiekėjo rekvizitai ir kita informacija (privaloma užpildyti). 

5.2. Priedas Nr. 2. Konfidenciali informacija (privaloma užpildyti). 

5.3. Priedas Nr. 3. Tiekėjo EBVPD užpildyta forma (EBVPD užpildyta forma pdf formatu). 
5.4. Priedas Nr. 4. Subtiekėjų EBVPD užpildyta forma (EBVPD užpildyta forma pdf formatu). 
5.5. Priedas Nr. 5. Kitų ūkio subjektų, kurių pajėgumais remiasi Tiekėjas, EBVPD užpildyta forma (EBVPD 

užpildyta forma pdf formatu). 
5.6. Priedas Nr. 6. Tiekėjo deklaracija. 
5.7. Priedas Nr. 7. Subtiekėjo deklaracija.  

 

 

*PASTABA: Priedų Nr. 6-7 su Paraiška pildyti ir pateikti nereikia. Dalyviui šiuos dokumentus pateikti reikės tik 
Pirkėjo prašymu. 

 

Pasirašydamas šią Paraišką, tvirtintu visų kartu su Paraišką pateikiamų dokumentų tikrumą.  
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Priedas Nr. 1 prie Paraiškos formos 

TIEKĖJO REKVIZITAI IR KITA INFORMACIJA 

 

Tiekėjo pavadinimas / Tiekėjų grupės narių pavadinimai UAB „FLEET UNION“ (pagrindinis partneris) veikianti 
jungtinėje veikloje su UAB „VIADA-LT“ 

Tiekėjo adresas(-ai)5 (jei skiriasi, taip pat nurodyti ir adresą 
korespondencijai) 

UAB „FLEET UNION“ - Senasis Ukmergės  kelias 4, 
Užubalių k. LT-14013 Vilniaus r. sav. 

UAB „VIADA-LT“- Senasis Ukmergės  kelias 4, 
Užubalių k. LT-14013 Vilniaus r. sav. 

Juridinio asmens kodas(-ai)6 (tuo atveju, jei Paraišką pateikią 
fizinis asmuo - verslo pažymėjimo Nr. ar pan.) 

UAB „FLEET UNION“ 304140223 

UAB „VIADA-LT“ 178715423 

Tiekėjo PVM mokėtojo kodas(-ai)6 UAB „FLEET UNION“ LT100009822610  

UAB „VIADA-LT“ LT787154219 

                                                 
4 Toks perdavimas nekeičia pagrindinio Tiekėjo atsakomybės dėl numatomos sudaryti Sutarties įvykdymo.  
5 Tuo atveju, jei Paraišką teikia Tiekėjų grupė, pateikiama informacija apie visus Tiekėjų grupės narius.  



Tiekėjo / Tiekėjų grupės bendro atstovo arba vadovaujančio 
nario sąskaitos numeris ir banko pavadinimas 

 

Tiekėjo / Tiekėjų grupės bendro atstovo arba vadovaujančio 
nario  telefono numeris 

 

Paraiškos pasirašymui Tiekėjo / Tiekėjų grupės bendro 
atstovo arba vadovaujančio nario įgalioto asmens vardas, 
pavardė 

 

Paraišką pateikusio Tiekėjo / Tiekėjų grupės bendro atstovo 
arba vadovaujančio nario kontaktinio asmens  vardas ir 
pavardė 

 

Paraišką pateikusio Tiekėjo / Tiekėjų grupės bendro atstovo 
arba vadovaujančio nario kontaktinio asmens  telefono 
numeris / Mobilaus telefono numeris 

 

Paraišką pateikusio Tiekėjo / Tiekėjų grupės bendro atstovo 
arba vadovaujančio nario kontaktinio asmens  elektroninio 
pašto adresas 

 

Sutarties vykdymui Tiekėjo / Tiekėjų grupės bendro atstovo 
arba vadovaujančio nario įgalioto asmens vardas, pavardė, 
tel. Nr., el. paštas. 

,  

Tiekėjo / visų Tiekėjų grupės nario, turinčio balsų daugumą 
juridinio asmens dalyvių susirinkime, pavadinimas 

 

PASTABA: Jei Paraišką pateikia Tiekėjų grupė, Tiekėjo rekvizitus ir kitą informaciją turi pateikti kiekvienas tokios grupės 
narys. 

Lentelė Nr. 2 

Tiekėjas 
/ 

Tiekėjų 
grupės 
narys 

SPS priedo Nr. 4 lentelės I dallies D skirsnio 1 punkte 
nurodytą pagrindą įrodantys dokumentai neteikiami: 

SPS priedo Nr. 4 lentelės I dallies D 
skirsnio 1 punkte nurodytą pagrindą 

įrodantys dokumentai teikiami: 

UAB 
„Fleet 
union 

Tiekėjo dalyvis, turintis 
daugumą juridinio asmens 

dalyvių susirinkime yra 

juridinis asmuo;  ☐ 

Nė vienas Tiekėjo dalyvis 
neturi daugumos juridinio 

asmens dalyvių susirinkime. 

☒ 

Tiekėjas (fizinis asmuo) arba Tiekėjo 
(juridinio asmens) dalyvis (fizinis asmuo), 

turi balsų daugumą juridinio asmens dalyvių 

susirinkime ☐ 

ÜAB 
„Viada 

LT 

Tiekėjo dalyvis, turintis 
daugumą juridinio asmens 

dalyvių susirinkime yra 

juridinis asmuo;  ☐ 

Nė vienas Tiekėjo dalyvis 
neturi daugumos juridinio 

asmens dalyvių susirinkime.    

☒ 

Tiekėjas (fizinis asmuo) arba Tiekėjo 
(juridinio asmens) dalyvis (fizinis asmuo), 

turi balsų daugumą juridinio asmens dalyvių 

susirinkime ☐ 
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6

                                                 
6 Jei Paraišką Pirkimui pasirašo vadovo įgaliotas asmuo, prie Paraiškos turi būti pridėtas rašytinis įgaliojimas arba kitas 
dokumentas, suteikiantis parašo teisę. 



 

Priedas Nr. 2 prie Paraiškos formos 

 

KONFIDENCIALI INFORMACIJA  

 

 

Atkreipiame Tiekėjų dėmesį, kad žemiau lentelėje nurodyta Paraiškose pateikiama informacija bus viešinama vadovaujantis viešuosius pirkimus 
reglamentuojančių teisės aktų nuostatomis bei Viešųjų pirkimų tarnybos bei teismų formuojama praktika. 

Eil. 
Nr. 

Užpildytos formos ir kita pateikiama 
informacija7 

Viešinimo pagrindas 

Pateikiamas dokumentas 
skirtas Paraiškos ir/ar 
kvalifikacijos atitikimo 
įvertinimui8 

Pateikiamas dokumentas 
viešinimui (išskyrus 
informaciją, kurios 
atskleidimas negalimas pagal 
Asmens duomenų teisinės 
apsaugos įstatymą) 9 

1. 
Paraiškos forma (kuri bet kokiu atveju negali būti 
laikoma konfidencialia informacija) 

Viešinama vadovaujantis ir VPĮ 20 straipsnio 
2 dalimi / PĮ 32 straipsnio 2 dalimi. 

  

2. Tiekėjo rekvizitai ir kita informacija 

Viešinama vadovaujantis VPĮ 20 straipsnio 2 
dalimi/ PĮ 32 straipsnio 2 dalimi, išskyrus 
informaciją, kurios atskleidimas negalimas 
pagal Asmens duomenų teisinės apsaugos 
įstatymą. 

  

3. 
Tiekėjo EBVPD forma ir pagrindžiantys 
dokumentai 

Viešinama vadovaujantis VPT ir teismų 
formuojama praktika, kad tiekėjo 
kvalifikaciniai duomenys, kuriais tiekėjas 
remiasi siekdamas laimėti viešąjį pirkimą, 
negali būti laikomi konfidencialia informacija, 
išskyrus tokius kvalifikaciją pagrindžiančius 
dokumentus, kuriuos atskleidus būtų pažeisti 
tiekėjo įsipareigojimai pagal su trečiaisiais 
asmenimis sudarytas sutartis (VPĮ 20 str. 2 d. 
3 p. / PĮ 32 str. 2 d. 3 p.). 

  

                                                 
7 Atskiri dokumentai ar šiuose dokumentuose pateikiama informacija gali būti nurodoma atskirose eilutėse, atsižvelgiant į informacijos konfidencialumą. Atsižvelgiant į informacijos konfidencialumą, pateikiami 
konfidencialumą įrodantys dokumentai ir argumentai. 
8 Dokumentas įkeliamas: INSERT -> Object -> Create From File -> Browse -> Display as icon -> ok. 
9 Dokumentas įkeliamas: INSERT -> Object -> Create From File -> Browse -> Display as icon -> ok. Pateiktas dokumentas laimėjimo atveju bus paviešintas. Tiekėjas įsipareigoja užtikrinti, kad 
dokumente nėra konfidencialios ir negalimos viešinti informacijos. 



4. 
Subtiekėjų EBVPD forma ir pagrindžiantys 
dokumentai 

Viešinama vadovaujantis VPT ir teismų 
formuojama praktika, kad tiekėjo 
kvalifikaciniai duomenys, kuriais tiekėjas 
remiasi siekdamas laimėti viešąjį pirkimą, 
negali būti laikomi konfidencialia informacija, 
išskyrus tokius kvalifikaciją pagrindžiančius 
dokumentus, kuriuos atskleidus būtų pažeisti 
tiekėjo įsipareigojimai pagal su trečiaisiais 
asmenimis sudarytas sutartis (VPĮ 20 str. 2 d. 
3 p. / PĮ 32 str. 2 d. 3 p.). 

  

12. 

VĮ Registrų centro LR Vyriausybės nustatyta 
tvarka išduotas dokumentas, patvirtinantis 
jungtinius kompetentingų institucijų tvarkomus 
duomenis. 

Viešinama vadovaujantis VPĮ 20 straipsnio 2 
dalimi/ PĮ 32 straipsnio 2 dalimi, pateikta 
informacija, išskyrus informaciją, kurios 
atskleidimas negalimas pagal Asmens 
duomenų teisinės apsaugos įstatymą. 

  

13. 
Subtiekėjo deklaracija dėl sutikimo būti 
subtiekėju 

Viešinama vadovaujantis VPĮ 20 straipsnio 2 
dalimi/ PĮ 32 straipsnio 2 dalimi, pateikta 
informacija, išskyrus informaciją, kurios 
atskleidimas negalimas pagal Asmens 
duomenų teisinės apsaugos įstatymą. 

  

14. Prekių įkainiai 

Viešinama vadovaujantis VPĮ 20 straipsnio 2 
dalimi/ PĮ 32 straipsnio 2 dalimi, VPT ir teismų 
formuojama praktika, išskyrus įkainių 
sudedamąsias dalis. 

  

 

Siekiant užtikrinti, kad laimėjusių Dalyvių pasiūlymuose esančios informacijos paskelbimas neprieštarautų teisės aktų reikalavimams, teisėtiems Tiekėjų interesams 
arba netrukdytų laisvai konkuruoti tarpusavyje, prašome nurodyti, ar Pasiūlyme yra konfidencialios informacijos ir kokia Pasiūlyme nurodyta informacija yra 
konfidenciali.10  

                                                 
10 Lentelėje žemiau pateikiama informacija apie Pasiūlyme nurodytos informacijos konfidencialumą. Dalyvis privalo nurodyti, ar jo Pasiūlyme yra konfidencialios informacijos, ir kuri 
Pasiūlyme nurodyta informacija yra konfidenciali. Nurodant, jog informacija yra konfidenciali, prašome kartu su paraiška/pasiūlymu pateikti konfidencialumą įrodančius 
dokumentus ir argumentus. Visas Dalyvio Pasiūlymas negali būti laikomas konfidencialia informacija. 

Tuo atveju, jei lentelė ar atskiros jos eilutės nėra užpildomos, Pirkėjas laikys, kad ta Pasiūlymo informacija arba atitinkama jos dalis nėra laikoma konfidencialia.  

Atkreipiame dėmesį, kad vadovaujantis VPĮ ir (arba atitinkamai PĮ), Konfidencialia negali būti laikoma informacija, kuri atitinka VPĮ 20 straipsnio 2 dalyje ir (arba atitinkamai PĮ 32 
straipsnio 2 dalyje) nustatytus požymius ir sąlygas, o Pirkėjui kilus abejonių dėl Dalyvio Pasiūlyme nurodytos informacijos konfidencialumo, ji  kreipiasi į Dalyvį su prašymu įrodyti 
nurodytos informacijos konfidencialumą. Per Pirkėjo nurodytą terminą (kuris negali būti trumpesnis kaip 5 darbo dienos) Dalyviui nepateikus tokių įrodymų arba pateikus netinkamus 
įrodymus, laikoma, kad tokia Pasiūlyme nurodyta informacija yra nekonfidenciali. 

 



Eil. 

Nr. 

Užpildytos formos ir kita 
pateikiama informacija11 

Ar dokumentas 
konfidencialus? 

(Taip / Ne) 

Kokiu pagrindu atitinkamas dokumentas 
yra (ne)konfidencialus? 

Pateikiamas dokumentas 
skirtas Paraiškos ir/ar 
kvalifikacijos atitikimo 

įvertinimui12 

Pateikiamas dokumentas 
viešinimui (išskyrus 
informaciją, kurios 

atskleidimas negalimas pagal 
Asmens duomenų teisinės 

apsaugos įstatymą) 13 

1.  
Jungtinės veiklos sutartis (jei 
Paraišką pateikia Tiekėjų 
grupė) 

Taip  

Informacija gali būti laikytina konfidencialia, 
išskyrus atvejus, jeigu atitinkama 
informacija skelbiama viešai arba tiekėjas 
nurodo, kad nėra konfidencialu. 

  

 

P                           14 

                                                 
11 Atskiri dokumentai ar šiuose dokumentuose pateikiama informacija gali būti nurodoma atskirose eilutėse, atsižvelgiant į informacijos konfidencialumą. 
12 Dokumentas įkeliamas: INSERT -> Object -> Create From File -> Browse -> Display as icon -> ok. 
13 Dokumentas įkeliamas: INSERT -> Object -> Create From File -> Browse -> Display as icon -> ok. Pateiktas dokumentas laimėjimo atveju bus paviešintas. Tiekėjas įsipareigoja užtikrinti, kad 
dokumente nėra konfidencialios ir negalimos viešinti informacijos. 
14 Jei Pasiūlymą Pirkimui pasirašo vadovo įgaliotas asmuo, prie Pasiūlymo turi būti pridėtas rašytinis įgaliojimas arba kitas dokumentas, suteikiantis parašo teisę. 



 

 

 


