PASIULYMAS
(2018-NLEA-3) INTERNETINIO PUSLAPIO ATNAUJINIMO IR PRIEZIUROS PASLAUGUY PIRKIMUI

1. INFORMACIJA APIE TIEKEJA

Tiekéjo pavadinimas / Tiekejy grupes nariy | UAB  Fresh media”
pavadinimai

Tiekejy grupeés bendras atstovas arba vadovaujantis

narys (pildoma, jei pasialyma teikia Tiekéjy grupe)

2. SUTIKIMAS SU PIRKIMO SALYGOMIS

Pazymime, kad pateikdami savo Pasililyma, sutinkame su Pirkimo salygose (kaip jos apibreZtos Bendrosiose pirkimo
sglygose) nustatytomis tolesnémis Pirkimo procediromis ir blsimos Sutarties salygomis (tiek bendrgja, tiek
specialigja dalimis).

Patvirtiname, kad atidziai perskaitéme visus Pirkimo salygy, taip pat ir Techninés specifikacijos, reikalavimus, masu
Pasidlymas juos visiskai atitinka ir jsipareigojame jy laikytis vykdydami Sutartj. Taip pat jsipareigojame laikytis ir ity
Lietuvos Respublikoje galiojangiy ir Pirkimo objektui bei SutarCiai taikomy teisés akty reikalavimy. Rengdami
Pasillyma, atsizvelgeme j darby saugos ir darbo salygy reikalavimus.

Jei busime kvieC¢iami sudaryti Sutartj ir atsisakysime jg sudaryti, jsipareigojame, §,ga,io,us,a,orgamzac,ja,

pareikalavus, sumoketi “ga,,ojus,a, organizacijai l 10 proc. Dalyvio Galutinio pasitlymo kainos EUR be PVM dydzio
baudg bei padengti llga"oiusios organizacijos l patirtus tiesioginius nuostolius, kiek jy nepadengia auksZiau nurodyta
bauda._

3. INFORMACIJA APIE PLANUOJAMUS PASITELKTI SUTIEKEJUS AR REMIMASI KITY UKIO SUBJEKTY
PAJEGUMAIS

3.1. Ukio subjektai, kuriy pajégumais remiasi Tiekéjas:

Eil. Okio  subjekto, kurio pajégumais | Kvalifikaciniy reikalavimy, kuriems atitikti bus naudojami kiti
Nr. remiamasi, pavadinimas kio subjekto pajegumai, pobudis.
1. Pvz. UAB XX" Pvz. MKRAD lentelés 1 reikalavimas: reklaminiy stendy

rengimo paslaugy sutartis, MKRAD lentelés 3 reikalavimas:
) geodezijos darbai.
Kartu su Pasillymu pateikiame Ukio subjekty Minimaliy kvalifikacijos reikalavimy atitikties deklaracija.

Pirkéjui paprasius, pateiksime jrodymus, kad vykdant Sutarti mums bus prieinami lenteléje nurodyty Gkio subjekty
(subtiekejy, specialisty) pajégumai.

3.2. Sutarties vykdymo metu bus remiamasi iy Gkio subjekty pajégumais:

Eil. Ukio subjekto, kurio pajégumais nesiremia, Sutarties objekto dalies, perduodamos vykdyti Gkio
Nr. pavadinimas' (Subtiekejai arba Ukio subjekto subjektui, aprasymas?®
(specialistai), kurie nera Tiekejo darbuotojai
1. Pvz. Vardenis Pavardenis Pvz. Registry analize
2. Pvz. UAB ,XXX" Montavimo darbai

Pirkejui paprasius, pateiksime Ukio subjekty, kuriy pajégumais remiamasi, deklaracijy, uzpildyty pagal Pasillymo
formos Priede Nr. 4 pateiktg forma, skaitmenines kopijas, patvittinanciais sutikima biti Tiekejo Ukio subjektu Pirkejo
atliekamame Pirkime.

Pirkéjui paprasius, pateiksime Gkio subjekty (specialisty) deklaracijy del sutikimo bati jdarbintu Tiekejo laimejimo
atveju, uzpildyty pagal Pasitlymo formos Priede Nr. 5 pateiktg formg, skaitmenines kopijas, patvirtinanciais jy sutikimg
bati jdarbintu Pirkejo atliekamame Pirkime.

I Nurodomas konkretus Ukio subjekto pavadinimas, jei zinomas Pasidlymy pateikimo metu. Jei ketinama pasitelkti, tagiau
konkretus pavadinimas néra zinomas, nurodoma ,nezinomas".

2 Toks perdavimas nekeicia pagrindinio Tiekejo atsakomybes dél numatomos sudaryti Sutarties jvykdymo.



4. PASIULYMO KAINA

4.1. Pasillymo kaina nurodoma eurais.
4.2. Pasillymo kaina nurodoma uzpildant pateiktg lentele:
Maksimalus kiekis ‘ 1
. r | mato vieneto .
o Pirkimo objektas |Sutaries | ikainis EUR be | K23 £UR be
’ galiojimo laikotarpiu (ne PVM
daugiau kaip)®
1. | Interneto svetainés atnaujinimas ir 1 vnt. 3500 3500
36 ménesiy garantiné prieziara
2. | Interneto svetainés vystymo 50 val. 25 1250
paslaugos
Pasiilymo kaina( CP ) EUR be PVM® 4750
PVM 997.5
Pasiulymo kaina EUR su PVM 5747.5

5. PASIULYMO GALIOJIMO TERMINAS

Pasitlymas galioja BPS 8.1. punkte nurodytg terming.

6.1.
6.2.
6.3.
6.4.
6.5.
6.6.

6. PRIEDAI PRIE PASIULYMO FORMOS

Priedas Nr. 1. Tiekéjo rekvizitai ir kita informacija, 1 lapas;

Priedas Nr. 2. Konfidenciali informacija, 2 lapai,

Priedas Nr. 3. Minimaliy kvalifikacijos reikalavimy atitikties deklaracija, 3 lapai;
Priedas Nr.4. Deklaracija del sutikimo bati subtiekéju.

Priedas Nr.5. Deklaracija del sutikimo bati jdarbintu tiekejo laimejimo atveju.

Priedas Nr.6. Deklaracija del jungtinei veiklai susivienijusiy tiekéjy grupes dalyvavimo pirkime, 2 lapai.

Pasirasydamas $j pa?uuly f /vnmntu visy kartu su pasitlymu W ruma
ol /] oA M

(Tiekeéjo arba jo jgalioto asmens padaigos, vardas, pavarde, paraéas)“

3 Nurodytas maksimalus Pirkimo objekto kiekis. Pirkéjas nejsipareigoja nupirkti viso nurodyto kiekio.

4 Kaina EUR be PVM apskaiciuojama padauginant |kainj EUR be PVM i Preliminaraus/Maksimalaus kiekio.

S Pasidlymo kaina EUR be PVM bus naudojama pasitlymy vertinimui. Pasitlymo kaina EUR be PVM turi apimti visas i$laidas,
visus mokescdius, iSskyrus PVM mokestj, mokeétinus pagal galiojanéius Lietuvos Respublikos jstatymus, jskaitant sgskaity pateikimo
kastus per ,E.sgskaita" sistemq. Tai néra Pirkéjo jsipareigojimas Laiméjusiam Dalyviui sumokéti nurodytg sumag sutarties galiojimo

laikotarpiu. Laimeéjusiam Dalyviui bus sumokama tik uz faktiskg kiekj. (jei bus sudaroma ilgalaikeé sutartis).

6 Jei Pasillymg Pirkimui pasiraso vadovo jgaliotas asmuo, prie Pasitlymo turi bati pridétas rasytinis jgaliojimas arba kitas

dokumentas, suteikiantis paraso teise.

k-—_._».,_..—.w_




Priedas Nr.1 prie Pasidlymo formos

TIEKEJO REKVIZITAI IR KITA INFORMACIJA

Tiekejo pavadinimas / Tiekéjy grupés nariy pavadinimai UAB .Fresh media”

Tiekeéjo adresas(-ai)’ (jei skiriasi, taip pat nurodyti ir | Verkiyg. 25C, Vilnius
adresg korespondencijai)

Juridinio asmens kodas(-ai)® (tuo atveju, jei Pasillymg | 126032084
pateikig fizinis asmuo - verslo pazymejimo Nr. ar pan.)

Tiekejo PVM moketojo kodas(-ai)® LT260320811

Tiekéjo [/ Tiekejy grupés bendro atstovo arba | LT837300010079531772, Swedbank
vadovaujangio nario sgskaitos numeris ir banko
pavadinimas

Tiekéjo [/ Tiekéjy grupés bendro atstovo arba
vadovaujancio nario telefono numeris

Pasidlymo pasiraSymui Tiekejo / Tiekéjy grupés bendro
atstovo arba vadovaujancio nario jgalioto asmens vardas,
pavarde

Pasillymg pateikusio Tiekéjo / Tiekéjy grupés bendro
atstovo arba vadovaujanéio nario kontaktinio asmens
vardas ir pavarde

PasiGlymg pateikusio Tiekejo / Tiekejy grupes bendro
atstovo arba vadovaujanéio nario kontaktinio asmens
telefono numeris / Mobilaus telefono numeris

Pasillyma pateikusio Tiekejo / Tiekéjy grupés bendro
atstovo arba vadovaujancio nario kontaktinio asmens
elektroninio pasto adresas

Sutarties vykdymui Tiekéjo / Tiekéjy grupes bendro
atstovo arba vadovaujancio nario jgalioto asmens vardas,
pavarde, tel. Nr., el. pastas.

PASTABA: Jei pasililymg pateikia Tiekéjy grupé, Tiekéjo rekvizitus ir kitg informacijg t Fdekvienas tokios grupes narys.

ol Hofz,cus M‘w(omrwa /M%m%\%ﬂ

(Tiekejo arba jo jgalioto asmens pare'Lg&l, vardas, pavarde, parasas)®

7 Tuo atveju, jei Pasidlyma teikia Tiekejy grupé, pateikiama informacija apie visus Tiekejy grupeés narius. o ‘ | H [ |
- . N o N - o - - o N [ |



Priedas Nr 3 prie Pasitlymo formos

MINIMALIY KVALIFIKACIJOS REIKALAVIMY ATITIKTIES DEKLARACIJA

2018-07-11

(Data)

Vilnius
(Sudarymo vieta)

AS, Mindaugas Tautkus (Tiekéjo vadovo ar jo jgalioto asmens pareigy pavadinimas, vardas ir pavarde), tvirtinu, kad mano vadovaujamo(-0s) (atstovaujamo(-0s) UAB Fresh
media” (Tiekejo pavadinimas) dalyvaujancio(-ios) UAB Verslo aptarnavimo centras pagal jgaliojimg atliekamame (2018-NLEA-3) Internetinio puslapo atnaupnimo ir prie2iiros

aslau

y pirkime, kvalifikacijos duomenys'’ yra tokie (Tiekéjas nurodo atitikimg nurodytiems kvalifikacijos reikalavimams pazymedamas stulpeluose Tap® arba Ne')

Kvalifikacinj reikalavima turi atitikti: |

Kvalifikacijos reikalavima atitinka:

Ne maziau kaip 1 (vienas) Tiekeéjo

Jeigu Jeigu PasiGlyma -
Eil. . Pasialyma teikia jungtinei jut\‘;.t‘iﬁ:i‘ vondet | e
N, Reikalavimas Pateikiami dokumentai teikia Tiekéjas _Vei'k"‘i , susivienijusiy pajégumais
:’?:l::j:ngj:::';;z Tiekéjy grupé remiamasi
Taip | Ne Taip | Ne

1. Tiekejas, per pastaruosius 3 (tris) | PATEIKIAMA: ]

metus arba per laikg nuo Tiekejo | jvykdyty ir (ar) vykdomy sutarciy sgrasas, ‘:

jregistravimo dienos (jeigu | uzpildant SPS Priede Nr. 7 pateiktg ‘

Tiekéjas veikla vykdé maziau nei 3 | lentele, kurioje turi bati nurodyta visa joje %

(tris) metus) Tiekeéjas yra jvykdes ir | praSoma pateikti informacija. g

(ar) vykdo bent 1 (vieng) interneto ;

svetainiy  sukdrimo  paslaugy | Pastaba: kilus jtarimui Pirkejas turi teise 1 ’,

sutartj, kurios verté ne mazesneé | papradyti Tiekéjo pateikti papildomus ;

nei 3.000,00 EUR. dokumentus, patvirtinancius ‘ t

Jei Tiekejas teikia infor macig apie !Paslaugu suteikimg J- ty. Uzsakovy Tiekéjas arba Ukio subje t}ﬂemmpaﬁmrm !lﬂ(*muan,rm'kmuQ!upd;mvys;wba (Ao mm»iﬂ.xs kdnio pajegur

vykdomg  (-as) sutartj  (-is), pazymos, priemimo — perdavimo aktai ir [ | 1 !

laikoma, kad jo patirtis atitinka | o |

keliama reikalavima, jei vykdomos pan.

(-y) sutarties (-iy) bendra jvykdyta

dalis per pastaruosius 3 (tris) |

metus arba per laikg nuo Tiekejo

jregistravimo dienos (jei tiekejas

vykdo veiklg maziau nei 3 (tris)

metus) yra ne mazesné nei

3.000,00 EUR.
2. PATEIKIAMOS $iy dokumenty kopijos: Tiekejas arba Ukio subje t*temumpapnumvmm !wmrs;us:ds" tekejy grupdsinarysarba Ulo subjgaas, Kdrio palegur

1 7 Nurodyty reikalavimy reikdmeés aiskinamos pagal Pirkimo dokumentuose nustatytas salygas.



T specialistas (projekto vadovas), | 1) Specialisty sarasas, uzpildant SPS [
kuris laimeéjimo atveju bus skirtas Priede Nr. 8 pateiktg lentele, kurioje turi

sutarties vykdymui privalo turéti bati  pateikiama informacija jrodanti
reikalaujama darbo patirt);

- ne mazesne kaip 2 mety darbo 2 kvalifikacii - .
o P! . valifikaci atvirtinan¢ius Com
patir) informaciniy  technologijy T}A project+ ff?bapPMP, arba Prmoe2p,

(toliau - IT) srityje, ' . arba lygiavercius sertifikatus?
- IT projekty valdymo kvalifikacija,

reikalingg projekty jgyvendinimui.

Ne maziau kaip 1 (vienas) Tiekeéjo PATEIKIAMOS 8iy dokumenty kopijos:
specialistas (Projektavimo- | 1)  Specialisty sgrasas, uzpildant SPS
programavimo specialistas), Pnede Nr, .8‘pateikt§ lentele, kurioje turi
kuris laimejimo atveju bus skirtas | POt pateikiama informacija  jrodanti
sutarties vykdymui privalo turéti: reikalaujamg darbo patirtj,

- ne mazesne kaip 2 mety darbo 2) kvalifikacijg patvirtinan¢ius ZEND

- - - arba lygiavercius sertifikatus.
patirtj Informaciniy technologijy yglave u ! i ; : : {
(toliau - |T) srityje; Tiekejas arba Ukio subjekipSertuopagpuwptns:  eeida S o8 dekmu o aofs ool st B i ko vttty

- bati dalyvaves bent viename T
jgyvendintame |T projekte, kurio
apimtyje buvo sukurta interneto
svetaine su adaptyviu dizainu ir
|diegta turinio valdymo sistema;

- kvalifikacijg programavimo

WOREE SESSE—

srityje. NS S S—
Ne maziau kaip 1 (vienas) Tiekejo | PATEIKIAMOS 8iy dokumenty kopijos: 1 o
specialistas (WEB/Grafikos 1)  Specialisty sgrasdas, uzpildant SPS

dizaineris), kuris laimejimo atveju | Priede Nr. 8 pateiktg lentele, kurioje turi
bus skirtas sutarties vykdymui | bati pateikiama informacija jrodanti
privalo tureti: reikalaujama darbo patirtj; B | ! i } |

- ne mazesne kaip 2 mety darbo [Tieké]as arba Ukio sub;enkemmpapmvm iw;us.qg ke g upde nary s arte ks sutiias fura pajegur
patirtj IT srityje; B 1 1 1 1 t
- biti dalyvaves bent viename
jgyvendintame IT projekte, kurio
apimtyje buvo sukurta interneto
svetainé su adaptyviu dizainu. §

SII

Tiekejas nera padares esminio | pATEIKIAMA I

pirkimo sutarties pazeidimo, del| . | .. N . \ n
kurio per pastaruosius 3 metus Tiekeéjo arba kito Gkio subjekto, kurio

o X j is remiasi, laisvos formo
buvo nutraukta pirkimo sutartis s:ﬁg:’argﬁas emias S - S 1 1 4 } }
arba per pastaruosius 3 metus ja. Tiekejas arba Ukio sub;eqpsmwmmmnlmbsxe,;mupes nana #8a Up subyel@ss, wunl Dayegrmans sem:
buvo priimtas ir jsiteiséjes teismo e ' I 1 1 1 i

sprendimas,  kuriuo  tenkinami F
Perkanciosios organizacijos ar i




Perkanciojo subjekto reikalavimai
pripazinti pirkimo sutarties
nejvykdymag ar netinkama
jvykdyma esminiu ir atlyginti del to
patirtus nuostolius.

Jei pagal vertinimo rezultatus Pasillymas galés bati pripazintas Laimejusiu (iki PasiGlymy eilés nustatymo), Pirkéjo reikalavimu pateiksiu Plrkéjo nurodytus atitiktj

kvalifikacijos reikalavimams patvirtinan¢ius dokumentus ( patylnantys dokumentaj nurodyti Siame pried stulpelyje).
M,M ouc() / T N —

(Tiekejo arba jo jgalioto asme\vrs vardas, pavardé, paragas) '

18 Jei Tiekejo minimaliy kvalifikacijos reikalavimy deklaracijg pasirado vadovo jgaliotas asmuo, prie Pasitlymo turi bati pridétas radytinis jgaliojimas arba kitas dokumentas, suteikiantis teise ja pasirasyti.




Priedas Nr_ 2 pre PasiGlymo formos

KONFIDENCIALI INFORMACIJA

3 vadovaujantis vieSuosius piramus reglamentuoanéiy

Atkreipiame Tiekejy demesj, kad Ze k
teises akty nuostatomis bei Viesujy plrkrmq tarnybos bei tevsmq formuo;ama praktuka

Pateikiamas Pateikiamas dokumentas
dokumentas vieSinimui (iéskyrus
i dytos ir ki i skirtas informacija, kurios
i },’,’,ﬁ‘,’,,,ac,ja?"““ ir kita pateikiama Vieginimo pagrindas PasiGlymo irfar | atskleidimas negalimas pagal
1 kvalifikacijos | Asmens duomeny teisinés
atitikimo apsaugos jstatyma)”
jvertinimui®™

Pasitlymo forma (be priedy, bei Tiekejo (juridinio
asmens) informacijg, nurodyts dios pasitlymo Viedinama vadovaujantis ir VP| 20 straipsnio 2 dalimi / P|

! formos 1 dalyje, kuri bet kokiu atveju negali biti 32 straipsnio 2 dalimi.
laikoma konfidencialia informacija)

Viesinama vadovaujantis VP| 20 straipsnio 2 dalimi/ P| 32

Y bt i Loihm i p straipsnio 2 dalimi, isskyrus informacija, kurios

2 Tieksjo rekvizitai v kita informacia atskledimas negalimasypagal Asmen?duomenq teisinés

apsaugos jstatyma.

Viesinama vadovaujantis VP| 20 straipsnio 2 dalimi/ P| 32

S . straipsnio 2 dalimi, pateikta informacija, isskyrus

’ Tiekejo siGlomy, specialisty sarabas informacig, kurios atskleidimas negafimas pagal Asmens

duomeny teisines apsaugos jstatyma,

Vieginama vadovaujantis VP| 20 straipsnio 2 dalimi/ P| 32

Tiekejy kvalifikaciia pagrindZianéiy dokumenty straipsnio 2 dalimi, pateikta informacija, iskyrus

sgratas informacija, kurios atskleidimas negalimas pagal Asmens
duomeny teisinés apsaugos statyma,

Viesinama vadovaujantis VPT ir teismy formuojama

praktika, kad tiekejo kvalifikacinial duomenys, kurais

tiekeéjas remiasi siekdamas laimeti viesajj pirkima, negali

5 Minimaliy kvalifikacijos reikalavimy afitikties bati laikomi konfidencialia informacija, iskyrus tokius

- deklaracija kvalifikacijg pagrindZiantius dokumentus, kuriuos

atskleidus bty pazeisti tiekéjo [sipareigojimal pagal su

tretiaisiais asmenimis sudarytas sutartis (VP| 20 str. 2 d.

3p /P 328tr,2d 3p.)

9 Atskm dokwnenw ar SJuose dokumentuose pateﬁuama informacija gali biti nurodoma stskirose eilutése, atsizvelgiant | informacijos konfidencialuma Atsizveigiant | informacios konfidencialuma, pateikiami

lO Dokumentas meliamas INSER’I' > Object - Create From File -> Browse -> Display as icon -> ok,
I'l Dokumentas jkeliamas: INSERT -> Object -> Create From File -> Browse -> Display as icon -> ok, Pateiktas dokumentas laiméjimo atveju bus pavieSintas. Tiekéjas jsipareigoja uztikrinti, kad dokumente

néra konfidencialios ir negalimos viesinti informacijos.




Vies§inama vadovaujantis VP] 20 straipsnio 2 dalimi/ P] 32
straipsnio 2 dalimi, pateikta informacija, iskyrus
informacijg, kurios atskleidimas negalimas pagal Asmens
duomeny teisinés apsaugos jstatyma.

6. Subtiekejo deklaracija del sutikimo bati subtiekeju

Viesinama vadovaujantis VP| 20 straipsnio 2 dalimi/ P| 32 |
7. Prekiy ir/ar Paslaugy jkainiai straipsnio 2 dalimi, VPT ir teismy formuojama praktika,
iSskyrus jkainiy sudedamasias dalis. |

Siekiant uztikrinti, kad laimejusiy Dalyviy pasitlymuose esancios informacijos paskelbimas nepriestarauty teisés akty reikalavimams, teisetiems Tiekeju interesams arba
netrukdyty laisvai konkuruoti tarpusavyje, praSome nurodyti, ar Pasiglyme yra konfidencialios informacijos ir kokia Pasiilyme nurodyta informacija yra konfidenciali.

Pateikiamas dokumentas Pateikiamas dokumentas
Eil Ar dokumentas skirtas Parai$kos ir/ar viesinimui (iSskyrus
. Uzpildytos formos ir kita konfidencialus? | Kokiu pagrindu atitinkamas dokumentas kvalifikacijos atitikimo | informacija, kurios atskleidimas
Nr pateikiama informacija™ (Taip / Ne) yra (ne)konfidencialus? jvertinimui* negalimas pagal Asmens

duomeny teisinés apsaugos
jstatyma)™

Informacija gali bti laikytina konfidencialia, Priedas nr. Tech-1
iSskyrus atvejus, jeigu atitinkama informacija
skelbiama viesai arba tiekéjas nurodo, kad

nera konfidencialu. _
/ \\\~ -
O[WH oy M ro/ow =T a,vq//w; S N——l—

(Tiekeéjo arba jo jgalioto asmens pareig#, vardas, pavarde, parasas)™

Tiekejo atliktos uzduotys (kai
1. taikomas pasidlymy ekspertinis Taip
vertinimas)

12 Lenteléje zemiau pateikiama informacija apie Pasitlyme nurodytos informacijos konfidencialuma. Dalyvis privalo nurodyti, ar jo Pasitlyme yra konfidencialios informacijos, ir kuri Pasialyme
nurodyta informacija yra konfidenciali. Nurodant, jog informacija yra konfidenciali, praSome kartu su paraiSka/pasialymu pateikti konfidencialuma jrodanéius dokumentus ir
argumentus. Visas Dalyvio Pasillymas negali bati laikomas konfidencialia informacija.

Tuo atveju, jei lentelé ar atskiros jos eilutés néra uzpildomos, Pirkéjas laikys, kad ta Pasitlymo informacija arba atitinkama jos dalis néra laikoma konfidencialia.

Atkreipiame démesj, kad vadovaujantis VP] ir (arba atitinkamai P|), Konfidencialia negali bati laikoma informacija, kuri atitinka VP] 20 straipsnio 2 dalyje ir (arba atitinkamai P| 32 straipsnio 2
dalyje) nustatytus poZzymius ir sglygas, o Pirkéjui kilus abejoniy dél Dalyvio PasiGlyme nurodytos informacijos konfidencialumo, ji kreipiasi j Dalyvj su praSymu jrodyti nurodytos informacijos
konfidencialuma. Per Pirkéjo nurodytg terming (kuris negali bati trumpesnis kaip 5 darbo dienos) Dalyviui nepateikus tokiy jrodymy arba pateikus netinkamus jrodymus, laikoma, kad tokia
Pasitlyme nurodyta informacija yra nekonfidenciali.

13 Atskiri dokumentai ar Siuose dokumentuose pateikiama informacija gali bati nurodoma atskirose eilutése, atsizvelgiant j informacijos konfidencialuma.

14 Dokumentas jkeliamas: INSERT -> Object -> Create From File -> Browse -> Display as icon -> ok.

15 Dokumentas jkeliamas: INSERT -> Object -> Create From File -> Browse -> Display as icon -> ok. Pateiktas dokumentas laiméjimo atveju bus pavieSintas. Tiekéjas jsipareigoja uztikrinti, kad dokumente
néra konfidencialios ir negalimos vieSinti informacijos.

16 Jei Pasiulymg Pirkimui pasiraSo vadovo jgaliotas asmuo, prie Pasitlymo turi bati pridétas radytinis jgaliojimas arba kitas dokumentas, suteikiantis paraso teise.




Priedas Nr.7 prie Specialiujy pirkimo salygu

TINKAMAI [VYKDYTY ARBA VYKDOMU SUTARCIY SARASAS

Eil. Nr. 1 Sutarties objektas (pavadinimas ir trumpas aprasymas):
Pavadinimas: Uzsakovo Vardas Pavarde:
kontaktinio
5 asmens Tel. Nr.:
Uzsakovas .
Adresas: duomenys: El. p. adresas:
Sutarties Pradzios data: 2017 Pabaigos data: 2018 04 09
galiojimo 1107
laikotarpis:
Pagal Siag sutartj_ 22.000
§utelktq Iki pasiulymo
interneto ikimo di
svetainés karimo pate! Imo dienos
ir priezitros suteikty paslaugy
P kaina EUR be PVM
paslaugy_
aprasymas:
Patvirtinu, kad paslaugos buvo suteiktos tinkamai, pagal galiojan¢iy normatyviniy dokumenty,
reglamentuojandéiy paslaugy suteikimg reikalavimus.

Mindaugas Tautkus

(Tiekejo arba jo jgalioto asmens vardas, pavarde, parasas)’

I Jei Tiekejo jvykdyty sutaréiy sqrasg pasirado vadovo jgaliotas asmuo, prie pasidlymo turi biti pridetas
rasytinis jgaliojimas arba kitas dokumentas, suteikiantis paraso teise.




Priedas Nr.8 prie Specialiyjy pirkimo sglygy

TIEKEJO SIULOMY SPECIALISTY SARASAS?

Tiekéjo sialomy Spe'cialistq ivykdytq Pasitx-slkimo
Tiekéjo | Tiekéjo specialisty | Specialisty patirtis projekty sarasas, pagrindas
Eil | sialomy pareigos, kurioms | nurodytuose MKRD 2, trumpas projekty (pasirenkama
. | specialisty | laiméjimo atveju | 3, 4 punktuose. apra§y||:netxs b::e. os viena is nurodyty
Nr. | vardas, bus skiriami Nurodyti trukme bei Isrpfi‘:: c'ls ol; parela reikSmiy)
pavardé Sutarties vykdymui patir_tie_s sriti_s, vykdytutjas e
pateikti aprasyma. projektuose.
1. Projekto vadovas | 6 mety patirtis kuriantir | yaAg | pigu” - HTML | Darbuotojas
diegiant [vairos | karpymo ir projekto
apimties web projektus. | yaidymo darbai — 400
Gebejimas analizuoti val. Funkcija —
kliento informacinius | pengradarbiavimas su
bei IT poreikius Dbei | kjienty ir darbo grupes
projektuoti, taikyti ir viduje valdymas.
kurli jvairaus lygio IT Nacionaliné teism
sprendimus. L Ismy
Vadovavimas -administracija —
projektams bei projekty mterr}e_to svetainl_q
komandoms. atnaujinimo dar?al -
200 val. Funkcija -
vadovavimas projektui,
uzduociy delegavimas
programuotojams,
proceso valdymas.
Vs§] ,, Trenkturas” —
zygiy valdymo
sistemos kdrimo
darbai, 250 val.
Funkcija -
vadovavimas projektui,
uzduodiy delegavimas
programuotojams,
proceso valdymas
2. Full stack 4 mety full stack Autodealer.It — sukurti | Darbuotojas
programuotojas programavimo patirtis, moduliai, leidziantys
didelé svetainiy su varottojams pasidlyti
WordPress” automobil|
programavimo ir supirkejams, valdyti
diegimo patirtis. supirkejo informacija,
Technologijos: CSS, pirkti pasirinktg plang ir
HTML, SASS, pan. Responsive.
JavaScript, jQuery, Projektas su
Angular JS, PHP, Ajax. WordPress TVS
Funkcija - full stack
programuotojas.
~Woodyprints.com" -
unikalios temos
kdrimas, ,Insagram”,
PayPal",
WooCommerce”
integracijos.
Programavimas ir
diegimas.
Naudonjamas

2 Atkreipiame demesj, kad jeigu Tiekéjas ketina sillyti specialistus, kurie néra jo arba jo Subtiekejo
darbuotojai ir laiméjimo atveju nebus jdarbinami Tiekéjo arba Subtiekejo, tie tretieji asmenys turéty bati
traktuojami kaip Subtiekeéjai. Atsizvelgiant | tai, tokiu atveju turi bdti pateikiama Priede Nr.6 prie Pasidlymo
formos pateikta deklaracija bati Tiekejo Subtiekeju.



WordPress. Funkcija —
full stack
programuotojas

,Ciurlioniofondaas.It
” — visi programavimo
ir diegimo darbai,
responsive, naudota
WordPress TVS..
Funkcija — full stack
programuotojas.

Web ir UIUX
dizainere

Web, grafikos bei Ul /
UX dizaineré nuo 2013
m. Patyrusi grafikos
dizaino, prototipy,
vartotojo sgsajos,
patogumo sprendimy
vartotojams kdrimo
srityse.

AB ,Vilniaus Silumos
tinklai”, savitarnos
sistemos dizaino
karimas. Duomeny
vizualizacijos bei
informacijos iSdéstymo
sprendimai,
ergonomikos bei
usability analizés bei
testai, dizainas.
Funkcija - web
dizainere, UI/UX
dizaineré.

UAB , Vilniaus
vandenys”, savitarnos
sistemos dizaino
kdrimas. Duomeny
vizualizacijos, ju
isdéstymo analize bei
sprendimy taikymas.
Ergonomikos ir
usability analizé, web
dizainas. Funkcija -
web dizainere, UI/UX
dizainere.

Klaipeda.lt -
Klaipédos miesto
savivaldybeés svetaines
dizaino kirimas,
patogumo naudoti
analizé bei sprendimy
pritaikymas. Specialiai
siam projektui buvo
kurtas TVS infografiky
jrankis, skirtas vizualiai
patraukliam statistiniy
duomeny
atvaizdavimui
svetaineéje Funkcija ~
web dizaineré, UVUX
dizainereé

Darbuotojas

Mindaugas Tautkus

.
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(Tiekejo arba jo jgalioto asmens vardas, pavarde, parasas)

T ———

s,

D .



Priedas Nr.8 prie Specialiyjy pirkimo sglygy

TIEKEJO SIULOMY SPECIALISTY SARASAS

Eil | Tiekéjo Tiekéjo Tiekéjo siilomy | Specialisty Pasitelkimo
. sialomy specialisty | specialisty ivykdyty projekty pagrindas
Nr. | specialisty | pareigos, patirtis sarasas, trumpas
vardas, kurioms nurodytuose projekty (pasirenkam
pavardé laiméjimo |MKRD aprasymas bei a viena is
atveju bus punktuose. specialisty nurodyty
skiriami pareigos ir reiksmiy)
Sutarties Nurodyti trukme | funkcijos
vykdymui bei patirties vykdytuose
sritis, pateikti projektuose.
aprasyma.
1. Projekto Daugiau nei 15 Konsultavimas kuriant | Asmuo bus
vadovas mety patirtis IT V3] Trenkturas !'d?'bif?tas
srityje. Gilus $iy internetinio verslo Ia’m?'ﬂmo ‘.
sri¢iy iSmanymas: sistema. Pareigos — | atveju |
projekty valdymas, konsultantas.
tarptautiniai
pirkimai, kritiné IT Konsultavimas kuriant
infrastruktara. IT “Omnisend” internet
saugumas ir kt. svetaing. Pareigos -
konsultantas
2. Projektavimo Programavimo Omnisend - vyr. Asmuo bus
- patirtis nuo 2006 m. Programuotojas, /darbintas
programavim Didelés darbo su | jdedantis esminj indél} ’aimejimo
o specialistas ivairiomis PHP i el. naujienlaitkiy | atveju
platformomis Zinios | siuntimo platformos
(12 mety patirtis), vystyma, testavimg.
puikios ZEND tobulinimg, saugumo
Zimos. 12 mety uztikrinimg.
patirtis dirbant su
jvairiais web Eturas - vyr. PHP
projektais, 6 mety programuotojas.
patirtis su ¢
komercijos ir e
rinkodaros
projektais.




Web dizainer¢ | Daugiau nei 5 m. | Olifeja.lt web dizainas | Darbuotojas

web dizaino patirtis, — sukurta ir
dirbant su jvairios igyvendinta visa ‘;
apimties projektais, | dizaino koncepcija. {

geros UI/UX Zinios.
Kulturosarchyvai.lt

web dizainas — sukurta
ir jgyvendinta visa
dizaino koncepcija.

|
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(Tiekejo arba jo jgalioto asméns vardas, pavarde, parasas)



