
PASIŪLYMAS  

(2018-ESO-595) VALDOMŲ ELEKTROS TINKLO OBJEKTŲ DARBŲ, PROJEKTAVIMO PASLAUGŲ 

PIRKIMUI 

 

2018 m. liepos 26 d., Nr. 72_TKPJSTAN_180201 

 

1. INFORMACIJA APIE TIEKĖJĄ 

Tiekėjo pavadinimas / Tiekėjų grupės narių 
pavadinimai 

UAB „Axis Power“ 

Tiekėjų grupės bendras atstovas arba vadovaujantis 
narys (pildoma, jei pasiūlymą teikia Tiekėjų grupė) 

 

 

2. SUTIKIMAS SU PIRKIMO SĄLYGOMIS 

Pažymime, kad pateikdami savo Pasiūlymą, sutinkame su Pirkimo sąlygose (kaip jos apibrėžtos Bendrosiose pirkimo 
sąlygose) nustatytomis tolesnėmis Pirkimo procedūromis ir būsimos Sutarties sąlygomis (tiek bendrąja, tiek 
specialiąja dalimis).  

Patvirtiname, kad atidžiai perskaitėme visus Pirkimo sąlygų, taip pat ir Techninės specifikacijos, reikalavimus, mūsų 
Pasiūlymas juos visiškai atitinka ir įsipareigojame jų laikytis vykdydami Sutartį. Taip pat įsipareigojame laikytis ir kitų 
Lietuvos Respublikoje galiojančių ir Pirkimo objektui bei Sutarčiai taikomų teisės aktų reikalavimų. Rengdami 
Pasiūlymą, atsižvelgėme į darbų saugos ir darbo sąlygų reikalavimus. 

Jei būsime kviečiami sudaryti Sutartį ir atsisakysime ją sudaryti, įsipareigojame, Įgaliojusiai organizacijai pareikalavus, 
sumokėti Įgaliojusiai organizacijai 10 proc. Dalyvio Galutinio pasiūlymo kainos EUR be PVM dydžio baudą bei 
padengti Įgaliojusios organizacijos patirtus tiesioginius nuostolius, kiek jų nepadengia aukščiau nurodyta bauda.  

 

3. INFORMACIJA APIE PLANUOJAMUS PASITELKTI SUTIEKĖJUS AR RĖMIMĄSI KITŲ ŪKIO SUBJEKTŲ 
PAJĖGUMAIS 

3.1. Sutarties vykdymui bus pasitelkiami šie subtiekėjai ir ūkio subjektai: 

I Pirkimo objekto dalis: 

Eil. Nr. Ūkio subjekto, kurio pajėgumais remiamasi,  
Subtiekėjo pavadinimas1

 arba Ūkio subjekto 
(specialisto), kuris nėra Tiekėjo darbuotojas, 

vardas ir pavardė1  

Kvalifikacinių Reikalavimų kuriems atitikti bus 
naudojami kiti ūkio subjekto pajėgumai ir darbai, 
kuriems bus pasitelkiami subtiekėjais, pobūdis2

 

(nurodyti atliekamus darbus pagal SPS 4 priedo II 
dalyje C punkte „Techniniai ir profesiniai reikalavimai“ 

ir techninėje specifikacijoje nurodytus darbus) 

1. UAB Jodesta Darbų kodas Nr. 3.2.1 arba 3.2.2  

2. UAB AMG projektai Darbo projekto parengimas 

3. UAB Žemetra Geodeziniai ir topografiniai darbai 

4. Nežinomas Bendrastatybiniai darbai 

5. Nežinomas Mikro TSPĮ montavimas, derinimas 

6. Nežinomas Tranšėjų kasimas/užpylimas 

 

 

 

 

 

 

 

 

 

                                                 
1
 Nurodomas konkretus Subtiekėjo pavadinimas, jei žinomas Paraiškų pateikimo metu. Jei ketinama pasitelkti, tačiau konkretus 

pavadinimas nėra žinomas, nurodoma „nežinomas“. 
2 Toks perdavimas nekeičia pagrindinio Tiekėjo atsakomybės dėl numatomos sudaryti Sutarties įvykdymo.. 



II Pirkimo objekto dalis: 

Eil. Nr. Ūkio subjekto, kurio pajėgumais remiamasi,  
Subtiekėjo pavadinimas

3
 arba Ūkio subjekto 

(specialisto), kuris nėra Tiekėjo darbuotojas, 
vardas ir pavardė1  

Kvalifikacinių Reikalavimų kuriems atitikti bus 
naudojami kiti ūkio subjekto pajėgumai ir darbai, 
kuriems bus pasitelkiami subtiekėjais, pobūdis4

 

(nurodyti atliekamus darbus pagal SPS 4 priedo II 
dalyje C punkte „Techniniai ir profesiniai reikalavimai“ 

ir techninėje specifikacijoje nurodytus darbus) 

1. UAB Jodesta Darbų kodas Nr. 3.2.1 arba 3.2.2  

2. UAB AMG projektai Darbo projekto parengimas 

3. UAB Žemetra Geodeziniai ir topografiniai darbai 

4. Nežinomas Bendrastatybiniai darbai 

5. Nežinomas Mikro TSPĮ montavimas, derinimas 

6. Nežinomas Tranšėjų kasimas/užpylimas 

 

III Pirkimo objekto dalis: 

Eil. Nr. Ūkio subjekto, kurio pajėgumais remiamasi,  
Subtiekėjo pavadinimas5

 arba Ūkio subjekto 
(specialisto), kuris nėra Tiekėjo darbuotojas, 

vardas ir pavardė1  

Kvalifikacinių Reikalavimų kuriems atitikti bus 
naudojami kiti ūkio subjekto pajėgumai ir darbai, 
kuriems bus pasitelkiami subtiekėjais, pobūdis6

 

(nurodyti atliekamus darbus pagal SPS 4 priedo II 
dalyje C punkte „Techniniai ir profesiniai reikalavimai“ 

ir techninėje specifikacijoje nurodytus darbus) 

1. UAB Jodesta Darbų kodas Nr. 3.2.1 arba 3.2.2  

2. UAB AMG projektai Darbo projekto parengimas 

3. UAB Žemetra Geodeziniai ir topografiniai darbai 

4. Nežinomas Bendrastatybiniai darbai 

5. Nežinomas Mikro TSPĮ montavimas, derinimas 

6. Nežinomas Tranšėjų kasimas/užpylimas 

 

Kartu su Paraiška Tiekėjas turi pateikti ūkio subjektų, užpildytus ir pasirašytus EBVPD kiekvienai pirkimo objekto 
daliai, kuriai jų pajėgumais remiamasi ir kurie nebuvo teikiami kartu su Paraiška. 

Pirkėjui paprašius, pateiksime subtiekėjų (ūkio subjektų) deklaracijų, užpildytų pagal Paraiškos formos Priede Nr. 5 
pateiktą formą, skaitmenines kopijas, patvirtinančiais jų sutikimą būti Tiekėjo Subtiekėjais (pasitelkiamais ūkio 
subjektais) Pirkėjo atliekamame Pirkime (nurodant pirkimo objekto dalis, kuriose sutinkama dalyvauti). 

Pirkėjui paprašius, pateiksime ūkio subjektų (specialistų) deklaracijų dėl sutikimo būti įdarbintu Tiekėjo laimėjimo 
atveju, užpildytų pagal Paraiškos formos Priede Nr.6 pateiktą formą, skaitmenines kopijas, patvirtinančiais jų sutikimą 
būti įdarbintu Pirkėjo atliekamame Pirkime nurodant pirkimo objekto dalis, kuriose sutinkama dalyvauti). 

Pirkėjui paprašius, pateiksime įrodymus, kad vykdant Sutartį mums bus prieinami lentelėje nurodytų ūkio subjektų 
pajėgumai.  

 

4. PASIŪLYMO KAINA 

4.1. Pasiūlymo kaina nurodoma eurais.  

4.2. Pasiūlymo kaina nurodoma užpildant pateiktą lentelę: 

 

 

 

                                                 
3
 Nurodomas konkretus Subtiekėjo pavadinimas, jei žinomas Paraiškų pateikimo metu. Jei ketinama pasitelkti, tačiau konkretus 

pavadinimas nėra žinomas, nurodoma „nežinomas“. 
4 Toks perdavimas nekeičia pagrindinio Tiekėjo atsakomybės dėl numatomos sudaryti Sutarties įvykdymo.. 
5
 Nurodomas konkretus Subtiekėjo pavadinimas, jei žinomas Paraiškų pateikimo metu. Jei ketinama pasitelkti, tačiau konkretus 

pavadinimas nėra žinomas, nurodoma „nežinomas“. 
6 Toks perdavimas nekeičia pagrindinio Tiekėjo atsakomybės dėl numatomos sudaryti Sutarties įvykdymo.. 



I Pirkimo objekto dalis – Linijų L-TR1208, L-TR1277 automatizavimas 

Pirkimo pavadinimas 
Pasiūlymo kaina, 

EUR be PVM* 

(2018-ESO-595) Valdomų elektros tinklo objektų darbų, projektavimo paslaugų pirkimas (Vilnius): 
 
I Pirkimo objekto dalis – Linijų L-TR1208, L-TR1277 automatizavimas. 

Kaina EUR be PVM: 122.000,00 

Pridėtinės vertės mokestis (PVM): 25.620,00 

Kaina EUR su PVM**: 
147.620,00 

* Pasiūlymo kaina EUR be PVM“ yra lygi Darbų kainų žiniaraštyje nurodytai kainai „Viso EUR be PVM“. 
** Pasiūlymo kaina turi apimti visas išlaidas, visus mokesčius, mokėtinus pagal galiojančius Lietuvos Respublikos 
įstatymus, įskaitant sąskaitų pateikimo kaštus per „E. sąskaita“ sistemą.  
 

II Pirkimo objekto dalis – Linijų L-MT1804, L-TR295 automatizavimas 

Pirkimo pavadinimas 
Pasiūlymo kaina, EUR be 

PVM* 

(2018-ESO-595) Valdomų elektros tinklo objektų darbų, projektavimo paslaugų pirkimas (Vilnius): 
 
II Pirkimo objekto dalis – Linijų L-MT1804, L-TR295 automatizavimas 

Kaina EUR be PVM: 168.800,00 

Pridėtinės vertės mokestis (PVM): 35.448,00 

Kaina EUR su PVM**: 
204.248,00 

* Pasiūlymo kaina EUR be PVM“ yra lygi Darbų kainų žiniaraštyje nurodytai kainai „Viso EUR be PVM“ 
** Pasiūlymo kaina turi apimti visas išlaidas, visus mokesčius, mokėtinus pagal galiojančius Lietuvos Respublikos 
įstatymus, įskaitant sąskaitų pateikimo kaštus per „E. sąskaita“ sistemą.  

 

III Pirkimo objekto dalis – Linijų L-243-2 automatizavimas 

Pirkimo pavadinimas Pasiūlymo kaina, EUR be PVM* 

(2018-ESO-595) Valdomų elektros tinklo objektų darbų, projektavimo paslaugų pirkimas (Vilnius): 
 
III Pirkimo objekto dalis – Linijų L-243-2 automatizavimas 

Kaina EUR be PVM: 60.000,00 

Pridėtinės vertės mokestis (PVM): 12.600,00 

Kaina EUR su PVM**: 
72.600,00 

* Pasiūlymo kaina EUR be PVM“ yra lygi Darbų kainų žiniaraštyje nurodytai kainai „Viso EUR be PVM“  
** Pasiūlymo kaina turi apimti visas išlaidas, visus mokesčius, mokėtinus pagal galiojančius Lietuvos Respublikos 
įstatymus, įskaitant sąskaitų pateikimo kaštus per „E. sąskaita“ sistemą.  

 

5. PASIŪLYMO GALIOJIMO TERMINAS 

Pasiūlymas galioja BPS 8.1. punkte nurodytą terminą.   

 

 

 

 

 

 

 

 

 

 

 



6. PRIEDAI PRIE PASIŪLYMO FORMOS 

6.1. Priedas Nr. 1 Tiekėjo rekvizitai ir kita informacija, 1 lapas; 
6.2. Priedas Nr. 2 Konfidenciali informacija, 2 lapai;
6.3. Priedas Nr. 3 Darbų kainų žiniaraštis (DKŽ); 
6.4. Priedas Nr. 4 Medžiagų ir įrenginių lentelė; 
6.5. Priedas Nr. 5 Techninių reikalavimų atitikties lentelės. 

 

Pasirašydamas šį pasiūlymą, tvirtintu visų kartu su pasiūlymu pateikiamų dokumentų tikrumą. 

 

_Projektų vadovas Jonas Stankevičius______________________ 

(Tiekėjo arba jo įgalioto asmens pareigos, vardas, pavardė, parašas)7
 

         
7
 Jei Pasiūlymą Pirkimui pasirašo vadovo įgaliotas asmuo, prie Pasiūlymo turi būti pridėtas rašytinis įgaliojimas arba kitas 

dokumentas, suteikiantis parašo teisę. 

ūlymu pateikiamų dokumen

čius__________________

igos, vardas, pavardė, par



Priedas Nr.1 prie Pasiūlymo formos 

TIEKĖJO REKVIZITAI IR KITA INFORMACIJA 

 

Tiekėjo pavadinimas / Tiekėjų grupės narių pavadinimai UAB „Axis Power“ 

Tiekėjo adresas(-ai)
8
 (jei skiriasi, taip pat nurodyti ir 

adresą korespondencijai) 
Jovarų g. 2, LT-47193 Kaunas 

Juridinio asmens kodas(-ai)
8
 (tuo atveju, jei Pasiūlymą 

pateikią fizinis asmuo - verslo pažymėjimo Nr. ar pan.) 
135175277 

Tiekėjo PVM mokėtojo kodas(-ai)
8
 LT351752716 

Tiekėjo / Tiekėjų grupės bendro atstovo arba 
vadovaujančio nario sąskaitos numeris ir banko 
pavadinimas 

A/s  LT512140030003662807, 

SWIFT: NDEALT2X 

Luminor Bank AB 

Banko kodas: 40100 

Tiekėjo / Tiekėjų grupės bendro atstovo arba 
vadovaujančio nario  telefono numeris 

+370 37 436 080 

Pasiūlymo pasirašymui Tiekėjo / Tiekėjų grupės bendro 
atstovo arba vadovaujančio nario įgalioto asmens vardas, 
pavardė 

Jonas Stankevičius 

Pasiūlymą pateikusio Tiekėjo / Tiekėjų grupės bendro 
atstovo arba vadovaujančio nario kontaktinio asmens  
vardas ir pavardė 

Jonas Stankevičius 

Pasiūlymą pateikusio Tiekėjo / Tiekėjų grupės bendro 
atstovo arba vadovaujančio nario kontaktinio asmens  
telefono numeris / Mobilaus telefono numeris 

+370 685 66663 

Pasiūlymą pateikusio Tiekėjo / Tiekėjų grupės bendro 
atstovo arba vadovaujančio nario kontaktinio asmens  
elektroninio pašto adresas 

jonas.stankevicius@axis.lt 

Sutarties vykdymui Tiekėjo / Tiekėjų grupės bendro 
atstovo arba vadovaujančio nario įgalioto asmens vardas, 
pavardė, tel. Nr., el. paštas. 

Vytautas Žirgutis 

mob.  +370 612 44900 

vytautas,zirgutis@axis.lt 

PASTABA: Jei pasiūlymą pateikia Tiekėjų grupė, Tiekėjo rekvizitus ir kitą informaciją turi pateikti kiekvienas tokios grupės narys. 

 

_Projektų vadovas Jonas Stankevičius______________________ 

(Tiekėjo arba jo įgalioto asmens pareigos, vardas, pavardė, parašas)9 

         
8
 Tuo atveju, jei Pasiūlymą teikia Tiekėjų grupė, pateikiama informacija apie visus Tiekėjų grupės narius. 

9
 Jei Pasiūlymą Pirkimui pasirašo vadovo įgaliotas asmuo, prie Pasiūlymo turi būti pridėtas rašytinis įgaliojimas arba kitas 

dokumentas, suteikiantis parašo teisę. 

r kitą informaciją turi patei

čius__________________

igos, vardas, pavardė, p



 

 
Priedas Nr. 2 prie Pasiūlymo formos 

 

KONFIDENCIALI INFORMACIJA10  

Atkreipiame Tiekėjų dėmesį, kad žemiau lentelėje nurodyta Pasiūlymuose pateikiama informacija bus viešinama vadovaujantis viešuosius pirkimus reglamentuojančių 
teisės aktų nuostatomis bei Viešųjų pirkimų tarnybos bei teismų formuojama praktika. 

Eil. 
Nr. 

Užpildytos formos ir kita pateikiama 
informacija

11
 

Viešinimo pagrindas 

Pateikiamas dokumentas 
skirtas Paraiškos ir/ar 
kvalifikacijos atitikimo 
įvertinimui12

 

Pateikiamas dokumentas 
viešinimui (išskyrus 
informaciją, kurios 
atskleidimas negalimas pagal 
Asmens duomenų teisinės 
apsaugos įstatymą)13

 

1. 

Pasiūlymo forma (be priedų, bei Tiekėjo (juridinio 
asmens) informaciją, nurodytą šios pasiūlymo 
formos 1 dalyje, kuri bet kokiu atveju negali būti 
laikoma konfidencialia informacija) 

Viešinama vadovaujantis ir VPĮ 20 straipsnio 2 
dalimi / PĮ 32 straipsnio 2 dalimi. 

  

2. Tiekėjo rekvizitai ir kita informacija 

Viešinama vadovaujantis VPĮ 20 straipsnio 2 
dalimi/ PĮ 32 straipsnio 2 dalimi, išskyrus 
informaciją, kurios atskleidimas negalimas 
pagal Asmens duomenų teisinės apsaugos 
įstatymą. 

  

3. 
Tiekėjo EBVPD forma ir pagrindžiantys 
dokumentai 

Viešinama vadovaujantis VPT ir teismų 
formuojama praktika, kad tiekėjo kvalifikaciniai 
duomenys, kuriais tiekėjas remiasi siekdamas 
laimėti viešąjį pirkimą, negali būti laikomi 
konfidencialia informacija, išskyrus tokius 
kvalifikaciją pagrindžiančius dokumentus, 
kuriuos atskleidus būtų pažeisti tiekėjo 

  

                                                 

10
 Lentelėje žemiau pateikiama informacija apie Pasiūlyme nurodytos informacijos konfidencialumą. Dalyvis privalo nurodyti, ar jo Pasiūlyme yra konfidencialios informacijos, ir kuri Pasiūlyme 

nurodyta informacija yra konfidenciali. Visas Dalyvio Pasiūlymas negali būti laikomas konfidencialia informacija. 

Tuo atveju, jei lentelė ar atskiros jos eilutės nėra užpildomos, Pirkėjas laikys, kad ta Pasiūlymo informacija arba atitinkama jos dalis nėra laikoma konfidencialia.  

Atkreipiame dėmesį, kad vadovaujantis VPĮ ir (arba atitinkamai PĮ), Konfidencialia negali būti laikoma informacija, kuri atitinka VPĮ 20 straipsnio 2 dalyje ir (arba atitinkamai PĮ 32 straipsnio 2 
dalyje) nustatytus požymius ir sąlygas, o Pirkėjui kilus abejonių dėl Dalyvio Pasiūlyme nurodytos informacijos konfidencialumo, ji  kreipiasi į Dalyvį su prašymu įrodyti nurodytos informacijos 
konfidencialumą. Per Pirkėjo nurodytą terminą (kuris negali būti trumpesnis kaip 5 darbo dienos) Dalyviui nepateikus tokių įrodymų arba pateikus netinkamus įrodymus, laikoma, kad tokia 
Pasiūlyme nurodyta informacija yra nekonfidenciali. 
11

 Atskiri dokumentai ar šiuose dokumentuose pateikiama informacija gali būti nurodoma atskirose eilutėse, atsižvelgiant į informacijos konfidencialumą. Atsižvelgiant į informacijos 
konfidencialumą, pateikiami konfidencialumą įrodantys dokumentai ir argumentai. 
12

 Dokumentas įkeliamas: INSERT -> Object -> Create From File -> Browse -> Display as icon -> ok. 
13

 Dokumentas įkeliamas: INSERT -> Object -> Create From File -> Browse -> Display as icon -> ok. Pateiktas dokumentas laimėjimo atveju bus paviešintas. Tiekėjas įsipareigoja 
užtikrinti, kad dokumente nėra konfidencialios ir negalimos viešinti informacijos. 



 

 

įsipareigojimai pagal su trečiaisiais asmenimis 
sudarytas sutartis (VPĮ 20 str. 2 d. 3 p. / PĮ 32 
str. 2 d. 3 p.). 

4. 
Subtiekėjų EBVPD forma ir pagrindžiantys 
dokumentai 

Viešinama vadovaujantis VPT ir teismų 
formuojama praktika, kad tiekėjo kvalifikaciniai 
duomenys, kuriais tiekėjas remiasi siekdamas 
laimėti viešąjį pirkimą, negali būti laikomi 
konfidencialia informacija, išskyrus tokius 
kvalifikaciją pagrindžiančius dokumentus, 
kuriuos atskleidus būtų pažeisti tiekėjo 
įsipareigojimai pagal su trečiaisiais asmenimis 
sudarytas sutartis (VPĮ 20 str. 2 d. 3 p. / PĮ 32 
str. 2 d. 3 p.). 

  

7. 

VĮ Registrų centro LR Vyriausybės nustatyta 
tvarka išduotas dokumentas, patvirtinantis 
jungtinius kompetentingų institucijų tvarkomus 
duomenis. 

Viešinama vadovaujantis VPĮ 20 straipsnio 2 
dalimi/ PĮ 32 straipsnio 2 dalimi, pateikta 
informacija, išskyrus informaciją, kurios 
atskleidimas negalimas pagal Asmens 
duomenų teisinės apsaugos įstatymą. 

  

8. Subtiekėjo deklaracija dėl sutikimo būti subtiekėju 

Viešinama vadovaujantis VPĮ 20 straipsnio 2 
dalimi/ PĮ 32 straipsnio 2 dalimi, pateikta 
informacija, išskyrus informaciją, kurios 
atskleidimas negalimas pagal Asmens 
duomenų teisinės apsaugos įstatymą. 

  

9. Darbų kainų žiniaraštis (DKŽ) 

Viešinama vadovaujantis VPĮ 20 straipsnio 2 
dalimi/ PĮ 32 straipsnio 2 dalimi, VPT ir teismų 
formuojama praktika, išskyrus darbų kainos 
(įskaitant įkainius) sudedamąsias dalis.  

  

 

Siekiant užtikrinti, kad laimėjusių Dalyvių pasiūlymuose esančios informacijos paskelbimas neprieštarautų teisės aktų reikalavimams, teisėtiems Tiekėjų interesams arba 
netrukdytų laisvai konkuruoti tarpusavyje, prašome nurodyti, ar Pasiūlyme yra konfidencialios informacijos ir kokia Pasiūlyme nurodyta informacija yra konfidenciali.14  

                                                 

14
 Lentelėje žemiau pateikiama informacija apie Pasiūlyme nurodytos informacijos konfidencialumą. Dalyvis privalo nurodyti, ar jo Pasiūlyme yra konfidencialios informacijos, ir kuri Pasiūlyme 

nurodyta informacija yra konfidenciali. Nurodant, jog informacija yra konfidenciali, prašome kartu su paraiška/pasiūlymu pateikti konfidencialumą įrodančius dokumentus ir 
argumentus. Visas Dalyvio Pasiūlymas negali būti laikomas konfidencialia informacija. 

Tuo atveju, jei lentelė ar atskiros jos eilutės nėra užpildomos, Pirkėjas laikys, kad ta Pasiūlymo informacija arba atitinkama jos dalis nėra laikoma konfidencialia.  

Atkreipiame dėmesį, kad vadovaujantis VPĮ ir (arba atitinkamai PĮ), Konfidencialia negali būti laikoma informacija, kuri atitinka VPĮ 20 straipsnio 2 dalyje ir (arba atitinkamai PĮ 32 straipsnio 2 
dalyje) nustatytus požymius ir sąlygas, o Pirkėjui kilus abejonių dėl Dalyvio Pasiūlyme nurodytos informacijos konfidencialumo, ji  kreipiasi į Dalyvį su prašymu įrodyti nurodytos informacijos 
konfidencialumą. Per Pirkėjo nurodytą terminą (kuris negali būti trumpesnis kaip 5 darbo dienos) Dalyviui nepateikus tokių įrodymų arba pateikus netinkamus įrodymus, laikoma, kad tokia 
Pasiūlyme nurodyta informacija yra nekonfidenciali. 



 

 

Eil.

Nr. 

Užpildytos formos ir kita 
pateikiama informacija

15
 

Ar dokumentas 
konfidencialus? 

(Taip / Ne) 

Kokiu pagrindu atitinkamas 
dokumentas yra (ne)konfidencialus? 

Pateikiamas dokumentas 
skirtas Paraiškos ir/ar 
kvalifikacijos atitikimo 

įvertinimui16
 

Pateikiamas dokumentas 
viešinimui (išskyrus 

informaciją, kurios atskleidimas 
negalimas pagal Asmens 

duomenų teisinės apsaugos 
įstatymą)17

 

1. 
Prekių atitikties Techninės 
specifikacijos reikalavimams 
lentelė 

Taip  

Informacija gali būti laikytina konfidencialia, 
išskyrus atvejus, jeigu atitinkama 
informacija skelbiama viešai arba tiekėjas 
nurodo, kad nėra konfidencialu. 

  

2. 

Kartu su Pasiūlymu pateikiama 
dokumentacija, kurioje yra 
pateikti medžiagų ir įrenginių 
techniniai aprašymai 

Taip  

Informacija gali būti laikytina konfidencialia, 
išskyrus atvejus, jeigu atitinkama 
informacija skelbiama viešai arba tiekėjas 
nurodo, kad nėra konfidencialu. 

  

3. Įmonės įstatai Ne 

Informacija gali būti laikytina konfidencialia, 
išskyrus atvejus, jeigu atitinkama 
informacija skelbiama viešai arba tiekėjas 
nurodo, kad nėra konfidencialu. 

  

_Projektų vadovas Jonas Stankevičius______________________ 

(Tiekėjo arba jo įgalioto asmens pareigos, vardas, pavardė, parašas) 

         
15

 Atskiri dokumentai ar šiuose dokumentuose pateikiama informacija gali būti nurodoma atskirose eilutėse, atsižvelgiant į informacijos konfidencialumą. 
16

 Dokumentas įkeliamas: INSERT -> Object -> Create From File -> Browse -> Display as icon -> ok. 
17

 Dokumentas įkeliamas: INSERT -> Object -> Create From File -> Browse -> Display as icon -> ok. Pateiktas dokumentas laimėjimo atveju bus paviešintas. Tiekėjas įsipareigoja 
užtikrinti, kad dokumente nėra konfidencialios ir negalimos viešinti informacijos. 

ialu.

čius__________________

reigos, vardas, pavardė, p


