SPS priedas Nr. 1
PASIULYMAS (PF)
2018 m. birzelio 18d., Nr.R18078
UAB VERSLO APTARNAVIMO CENTRO PAGAL |GALIOJIMA VYKDOMAM
(2018-ESO-746) NV AB ,ENERGIJOS SKIRSTYMO OPERATORIUS* [RENGINIY ISKELIMO
(APSAUGOJIMO) BACIUNY G., SIAULIAI DARBY PIRKIMUI

1. INFORMACIJA APIE TIEKEJA

Tiekéjo pavadinimas / Tiekéjy grupés nariy | UAB ,Exto”
pavadinimas

Tiekéjy grupés bendras atstovas arba vadovaujantis
narys (pildoma, jei pasidlyma teikia Tiekéjy grupé)

2. SUTIKIMAS SU PIRKIMO SALYGOMIS

Pazymime, kad pateikdami savo pasitlyma, sutinkame su Pirkimo salygose (kaip jos apibréztos BPS)
nustatytomis tolesnémis Pirkimo procediromis ir blsimos Sutarties sglygomis, nustatytomis Sutarties
bendrojoje ir specialiojoje dalyje. Patvirtiname, kad susipaZinome su visais Pirkimo salygy, taip pat ir
Techninés specifikacijos, reikalavimais, musy teikiamas Pasillymas juos atitinka ir jsipareigojame jy laikytis
vykdydami Sutartj. Taip pat jsipareigojame laikytis ir kity Lietuvos Respublikoje galiojanéiy ir Pirkimo objektui
bei Sutar€iai taikomy teisés akty reikalavimy. Rengdami Pasillymg, atsizvelgéme | darby saugos ir darbo
sglygy reikalavimus. Jei busime kvie¢iami sudaryti Sutartj ir atsisakysime jg sudaryti, jsipareigojame sumokeéti
|galiojusiajai organizacijai 10 proc. Dalyvio Galutinio pasitlymo kainos EUR be PVM dydzio baudg bei padengti
|galiojusiosios organizacijos patirtus tiesioginius nuostolius tiek, kiek jy nepadengs taikoma bauda.
Tiesioginiais nuostoliais bus laikomas kainos skirtumas tarp Sutartj atsisakiusio pasirasyti Dalyvio Galutinio
pasitlymo kainos EUR be PVM ir kito Dalyvio, pasitlymy eiléje esanfio po atsisakiusio sudaryti sutartj Dalyvio,
Galutinio pasitlymo kainos EUR be PVM.

3. PASIULYMO KAINA
3.1. Pasiulymo kaina nurodoma eurais.
3.2. Pasiulymo kaina nurodoma uzpildant pateiktg lentele:

Pasidlymo kaina, Maksimali Sutarties

R EUR be PVM* kaina, EUR be PVM**

(2018-ESO-746) NV AB ,,Energijos skirstymo operatorius® jrenginiy iSkélimo (apsaugojimo) Bacitny
9., Siauliai darbai

Kaina EUR be PVM: 49.000,00 49.077,10
Pridétinés vertés mokestis (PVM): 10.290,00 10.306,19
Kaina EUR su PVM***: 59.290,00 59.383,29

* Pasidlymo kaina EUR be PVM* yra lygi Sustambinty darby kiekiy zZiniarastyje nurodytai ,,IS viso kaina
EUR be PVM (projektiniam kiekiui).

** Maksimali Sutarties kaina, EUR be PVM“ yra lygi Sustambinty darby kiekiy ziniarastyje nurodytai ,,I$
viso kaina EUR be PVM (maksimaliam kiekiui).

Pasidlymo kaina turi apimti visas iSlaidas, visus mokescius, mokétinus pagal galiojancius Lietuvos
Respublikos jstatymus, jskaitant sgskaity pateikimo kastus per ,E.sgskaita“ sistemg. Laiméjusiam
Dalyviui bus sumokama tik uz faktiskg kiekj.

4. PASIULYMO GALIOJIMO TERMINAS
4.1. Pasillymas galioja BPS 9.1. punkte nurodytg termina.

PRIEDAI:
1. Priedas Nr. 1. Tiekéjo rekvizitai ir kita informacija 1 lapas;
2. Priedas Nr. 2. Konfidenciali informacija 1 lapas.



PF priedas Nr.1

TIEKEJO REKVIZITAI IR KITA INFORMACIJA

Tiekéjo pavadinimas / Tiekéjy grupés nariy | UAB ,Exto*
pavadinimai

Juridinio asmens kodas(-ai)' (tuo atveju, jei | 300557116
Pasitulymag pateikia fizinis asmuo - Individualios

veiklos pazymos arba verslo liudijimo numeris)

Tiekéjo PVM mokétojo kodas(-ai)? LT100002735516

Tiekéjo / Atsakingo Tiekéjy grupés nario sgskaitos
numeris, banko pavadinimas ir banko kodas

Tiekéjo adresas(-ai)® (jei skiriasi, taip pat nurodyti ir
adresg korespondencijai)

Pramonés g. 24G, Siauliai

Tiekéjo / Atsakingo Tiekéjy grupés nario telefono
numeris ir elektroninio pasto adresas susisiekimui
pirkimo vykdymo metu kylanc€iais klausimais

, info@exto.It

Sutarties vykdymui Tiekéjo/ Atsakingo Tiekéjy
grupés nario jgalioto asmens vardas, pavarde, Tel.
Nr., el. pasto adresas.

Pasitulymo pasiraSymui Tiekéjo / Atsakingo Tiekéjy
grupés nario jgalioto asmens vardas, pavardé bei
atstovavimo pagrindas*

Sutartj pasiraSanio asmens vardas, pavardé,
pareigos, teisinis atstovavimo pagrindas®, kuriuo
suteikiama asmeniui teisé pasiradyti sutartj jmonés
vardu.

|monés bendrieji rekvizitai, kurie Konkurso laiméjimo
atveju, bus nurodomi sutartyje: Tel. Nr., el. pasto
adresas, faksas.

info@exto.It

' Jei pasitilymg pateikia Tiekéjy grupé, pateikiama informacija apie visus Tiekéjy grupés nariai.

2 Jei pasililyma pateikia Tiekéjy grupé, pateikiama informacija apie visus Tiekéjy grupés nariai.

3 Jei Pasililymg pateikia Tiekéjy grupé, pateikiama informacija apie visus Tiekéjy grupés narius.

4 Tiekéjas turi nurodyti jo jgalioto asmens atstovavimo pagrindg, pagal kurj jis atstovauja Tiekéjo jmone (pavyzdziui, jeigu Tiekéjo jgaliotas
asmuo yra ne jmonés vadovas, turi bati nurodytas jgaliojimas, pagal kurj asmuo atstovauja jmone, o jeigu Tiekéjo jmone atstovauja jmonés
vadovas, turi bati nurodyta, kad veikiama ,pagal bendrovés jstatus” ar pan.)

> Nurodoma jgaliojimo arba jsakymo data ir numeris arba kito dokumento (jmonés jstatai, nuostatai ar pan.) data ir numeris.



KONFIDENCIALI INFORMACIJA

Priedas Nr. 2

Atkreipiame Tiekéjy démesj, kad Zemiau lenteléje nurodyta Pasililymuose pateikiama informacija bus vieSinama vadovaujantis vieSuosius pirkimus reglamentuojangiy
teisés akty nuostatomis bei Vie$yjy pirkimy tarnybos bei teismy formuojama praktika.

Pateikiamas dokumentas

Pateikiamas dokumentas
viesinimui (iSskyrus
informacija, kurios

Eil. Uzpildytos formos ir kita pateikiama Viesini " skirtas Paraiskos ir/ar 23 "
r i ieSinimo pagrindas e gz ity atskleidimas negalimas
Nr. informacija kvalifikacijos atitikimo
¢ il pagal Asmens duomeny
jvertinimui b
teisinés apsaugos
jstatyma)®
Pasitlymo forma (be priedy, bei Tiekéjo (juridinio
1 asmens) informacijg, nurodytg S$ios pasitlymo | VieSinama vadovaujantis ir VP] 20 straipsnio 2
’ formos 1 dalyje, kuri bet kokiu atveju negali bati | dalimi/ P] 32 straipsnio 2 dalimi.
laikoma konfidencialia informacija)
ViesSinama vadovaujantis VP] 20 straipsnio 2
dalimi/ P] 32 straipsnio 2 dalimi, i$skyrus
2. Tiekéjo rekvizitai ir kita informacija informacija, kurios atskleidimas negalimas
pagal Asmens duomeny teisinés apsaugos
jstatyma.
ViesSinama vadovaujantis VP] 20 straipsnio 2
dalimi/ P] 32 straipsnio 2 dalimi, pateikta
5 Tiekéjo sitlomy specialisty sgrasas informacija, i8skyrus informacija, kurios
atskleidimas  negalimas pagal Asmens
duomeny teisinés apsaugos jstatyma.
ViesSinama vadovaujantis VP] 20 straipsnio 2
. - s s s dalimi/ P] 32 straipsnio 2 dalimi, pateikta
6. Tlek?m KAIERGs, PREVHAERREY] ‘SeHmER informacija, i8skyrus informacija, kurios
sgrasas i ;
atskleidimas  negalimas pagal Asmens
duomeny teisinés apsaugos jstatyma.
7 Minimaliy  kvalifikacijos reikalavimy atitikties | VieSinama vadovaujantis VPT ir teismy
) deklaracija formuojama praktika, kad tiekéjo kvalifikaciniai

5 Atskiri dokumentai ar Siuose dokumentuose pateikiama informacija gali bti nurodoma atskirose eilutése, atsizvelgiant j informacijos konfidencialuma. AtsiZvelgiant j informacijos konfidencialuma, pateikiami

konfidencialuma jrodantys dokumentai ir argumentai.
7 Dokumentas jkeliamas: INSERT -> Object -> Create From File -> Browse -> Display as icon -> ok.

8 Dokumentas jkeliamas: INSERT -> Object -> Create From File -> Browse -> Display as icon -> ok. P:
dokumente néra konfidencialios ir r ijos.

viesinti infor

g )
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atveju bus paviesSintas. Tiekéjas jsipareigoja uztikrinti, kad



duomenys, kuriais tiekéjas remiasi siekdamas
laiméti vieSajj pirkima, negali bati laikomi
konfidencialia informacija, i§skyrus tokius
kvalifikacijg ~ pagrindZianéius  dokumentus,
kuriuos atskleidus baty paZeisti tiekéjo
isipareigojimai pagal su treiaisiais asmenimis
sudarytas sutartis (VP] 20 str. 2d. 3 p. / P] 32
str.2d. 3 p.).

atitikties
nurodytg

Minimaliy  kvalifikacijos  reikalavimy
deklaracijos 1 lentelés punktuose
kvalifikacijg jrodantys dokumentai

VieSinama vadovaujantis VPT ir teismy
formuojama praktika, kad tiekéjo kvalifikaciniai
duomenys, kuriais tiekéjas remiasi siekdamas
laiméti vieSajj pirkima, negali bati laikomi
konfidencialia informacija, i§skyrus tokius
kvalifikacijg ~ pagrindzianéius ~ dokumentus,
kuriuos atskleidus baty paZeisti tiekéjo
isipareigojimai pagal su treiaisiais asmenimis
sudarytas sutartis (VP] 20 str. 2d. 3 p. / P] 32
str.2d. 3 p.).

Subtiekéjy lentelé  (Minimaliy  kvalifikacijos
reikalavimy atitikties deklaracijos 2 lentelé)

VieSinama vadovaujantis VPT ir teismy
formuojama praktika, kad tiekéjo kvalifikaciniai
duomenys, kuriais tiekéjas remiasi siekdamas
laiméti vieSajj pirkima, negali bati laikomi
konfidencialia informacija, i§skyrus tokius
kvalifikacijg ~ pagrindZianéius ~ dokumentus,
kuriuos atskleidus baty paZeisti tiekéjo
isipareigojimai pagal su trediaisiais asmenimis
sudarytas sutartis (VP] 20 str. 2d. 3 p. / P] 32
str. 2d. 3 p.).

10.

Pasitelkiamy kio subjekty (specialisty), kurie néra
tiekéjo darbuotojai lentelé (Minimaliy kvalifikacijos
reikalavimy atitikties deklaracijos 3 lentelé)

VieSinama vadovaujantis VPT ir teismy
formuojama praktika, kad tiekéjo kvalifikacijg
pagrindZiantys dokumentai (iSskyrus pasitelkty
specialisty  (eksperty) asmens duomenis,
kuriuos draudZiama atskleisti, ar privaéiy
asmeny, su kuriais sudarytomis sutartimis
tiekéjas jrodinéja savo atitiktj kvalifikacijos
reikalavimams, pavadinimai) nelaikytini
konfidencialia informacija.

1.

Pasitelkiamy Okio subjekty, kuriy techniniai
pajégumai bus pasitelkiami sutarties vykdymui,

VieSinama vadovaujantis VPT ir teismy
formuojama praktika, kad tiekéjo kvalifikacija




lentelé  (Minimaliy  kvalifikacijos reikalavimy | pagrindZiantys dokumentai (iSskyrus pasitelkty
atitikties deklaracijos 4 lentelé) specialisty (eksperty) asmens duomenis,
kuriuos draudziama atskleisti, ar privadiy
asmeny, su kuriais sudarytomis sutartimis
tiekéjas jrodinéja savo atitiktj kvalifikacijos
reikalavimams, pavadinimai) nelaikytini
konfidencialia informacija.

ViesSinama vadovaujantis VP] 20 straipsnio 2
dalimi/ P] 32 straipsnio 2 dalimi, pateikta
13. | Subtiekéjo deklaracija dél sutikimo bati subtiekéju | informacija, iSskyrus informacija, kurios
atskleidimas  negalimas pagal Asmens
duomeny teisinés apsaugos jstatyma.
ViesSinama vadovaujantis VP] 20 straipsnio 2
dalimi/ P] 32 straipsnio 2 dalimi, VPT ir teismy
formuojama praktika, i§skyrus darby kainos
(jskaitant jkainius) sudedamasias dalis

14. | Sustambinty darby kiekiy Ziniaratis (SDKZ)

Siekiant uztikrinti, kad laiméjusiy Dalyviy pasitlymuose esanéios informacijos paskelbimas nepriestarauty teisés akty reikalavimams, teisétiems Tiekéjy interesams arba
netrukdyty laisvai konkuruoti tarpusavyje, praSome nurodyti, ar Pasidlyme yra konfidencialios informacijos ir kokia Pasillyme nurodyta informacija yra
konfidenciali.®

9 Lenteléje Zemiau pateikiama informacija apie Pasidlyme nurodytos informacijos konfidencialuma. Dalyvis privalo nurodyti, ar jo Pasitlyme yra konfidencialios informacijos, ir kuri Pasitlyme

nurodyta informacija yra konfidenciali. Nurodant, joq informacija yra konfidenciali, praSome kartu su paraiSka/pasidlymu pateikti konfidencialuma jrodanéius dokumentus ir
argumentus. Visas Dalyvio Pasitlymas negali bati laikomas konfidencialia informacija.

Tuo atveju, jei lentelé ar atskiros jos eilutés néra uzpildomos, Pirkéjas laikys, kad ta Pasidlymo informacija arba atitinkama jos dalis néra laikoma konfidencialia.

Atkreipiame démesj, kad vadovaujantis VP] ir (arba atitinkamai P|), Konfidencialia negali bati laikoma informacija, kuri atitinka VP] 20 straipsnio 2 dalyje ir (arba atitinkamai P] 32 straipsnio 2
dalyje) nustatytus pozymius ir sglygas, o Pirkéjui kilus abejoniy dél Dalyvio Pasitlyme nurodytos informacijos konfidencialumo, ji kreipiasi j Dalyvj su praS8ymu jrodyti nurodytos informacijos
konfidencialumg. Per Pirkéjo nurodytg terming (kuris negali bati trumpesnis kaip 5 darbo dienos) Dalyviui nepateikus tokiy jrodymy arba pateikus netinkamus jrodymus, laikoma, kad tokia
Pasillyme nurodyta informacija yra nekonfidenciali.




(Tiekéjo arba jo jgélioto asmens pareigos, vardas, pavardé, parasas)

10 Atskiri dokumentai ar $iuose dokumentuose pateikiama informacija gali bati nurodoma atskirose eilutése, atsizvelgiant j informacijos konfidencialuma.
! Dokumentas jkeliamas: INSERT -> Object -> Create From File -> Browse -> Display as icon -> ok.
2 Dokumentas jkeliamas: INSERT -> Object -> Create From File -> Browse -> Display as icon -> ok. Pateiktas dokumentas laiméjimo atveju bus pavie$intas. Tiekéjas jsipareigoja uztikrinti, kad dokumente

néra kor

ir negali viesinti infor

Pateikiamas dokumentas
Ar dokumentas Eateskiamas dokumentas vilr?fsc)l:lr:'n";gil'(ls:tlj(lyi:)uss
Eil. Uzpildytos formos ir kita i ) Kokiu pagrindu atitinkamas skirtas Paraiskos ir/ar MueldlfEn )
o ) By konfidencialus? . SRR e atskleidimas negalimas
Nr. pateikiama informacija : dokumentas yra (ne)konfidencialus? kvalifikacijos atitikimo
(Taip / Ne) ivertinimui" pagal Asmens duomeny
! teisinés apsaugos
istatyma)*
Prekiy afitikies  Techninés _Ipformacua gali b_ut| Ialkytl_na konfldle_ncualla,
o ; : ; iSskyrus atvejus, jeigu atitinkama
1. specifikacijos reikalavimams Taip / Ne inf ia skelbi io3ai arba tioksi
lartola informacija skelbiama vieSai arba tiekéjas
nurodo, kad néra konfidencialu.
Informacija gali bati laikytina konfidencialia,
5 Jungtinés veiklos sutartis (jei Taip / Ne iSskyrus atvejus, jeigu atitinkama
’ Parai$ka pateikia Tiekéjy grupé) P informacija skelbiama vie$ai arba tiekéjas
nurodo, kad néra konfidencialu.
Kartu su Pasitlymu pateikiama Informacija gali bati laikytina konfidencialia,
dokumentacija, kurioje yra ; iSskyrus atvejus, jeigu atitinkama
3: el & i) oF Taip / Ne : - < S s
pateikti medZiagy ir jrenginiy informacija skelbiama vie$ai arba tiekéjas
techniniai aprasymai nurodo, kad néra konfidencialu.
Deklaracija dél jungtinei veiklai
4. susivienijusiy  tiekéjy grupés Taip Informacija laikytina konfidencialia.
dalyvavimo pirkime
e
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